<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>Queste varietà formano una squadra imbattibile per il 2021 - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ecco la nuova formazione per la stagione colturale 2021. Queste piante formano una squadra perfetta, con giocatori potenti, pungenti, veloci ed affidabili." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Queste varietà formano una squadra imbattibile per il 2021 - DolceVita" />
	<meta property="og:description" content="Ecco la nuova formazione per la stagione colturale 2021. Queste piante formano una squadra perfetta, con giocatori potenti, pungenti, veloci ed affidabili." />
	<meta property="og:url" content="https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/" />
	<meta property="og:site_name" content="DolceVita" />
	<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
	<meta property="article:published_time" content="2021-02-25T16:00:07+00:00" />
	<meta property="article:modified_time" content="2021-02-24T15:01:24+00:00" />
	<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix2.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dolcevita_mag" />
	<meta name="twitter:site" content="@dolcevita_mag" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="DV promo staff">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","description":"alternative lifestyle magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix2.jpg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/#webpage","url":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/","name":"Queste variet\u00e0 formano una squadra imbattibile per il 2021 - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/#primaryimage"},"datePublished":"2021-02-25T16:00:07+00:00","dateModified":"2021-02-24T15:01:24+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/b41f4adc420442b408b397924be3c77a"},"description":"Ecco la nuova formazione per la stagione colturale 2021. Queste piante formano una squadra perfetta, con giocatori potenti, pungenti, veloci ed affidabili.","breadcrumb":{"@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/","url":"https://www.dolcevitaonline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/","url":"https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/","name":"Queste variet\u00e0 formano una squadra imbattibile per il 2021"}}]},{"@type":"Person","@id":"https://www.dolcevitaonline.it/#/schema/person/b41f4adc420442b408b397924be3c77a","name":"DV promo staff","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/13c3b22fbefbb8740b0cd4072a19753a?s=96&d=mm&r=g","caption":"DV promo staff"},"description":"ATTENZIONE: questa sezione del sito contiene articoli pubbli-redazionali e promozionali. Si tratta di articoli scritti direttamente dalle aziende produttrici o dai negozi che comunicano le novit\u00e0 della propria attivit\u00e0. Non sono quindi recensioni realizzate dalla nostra redazione e nessuno dei prodotti proposti \u00e8 stato testato dal nostro staff. La redazione per tanto non si assume alcuna responsabilit\u00e0 per un uso scorretto o per qualsiasi mal funzionamento dei prodotti proposti. Per approfondimenti e informazioni a riguardo fate riferimento direttamente ai contatti del produttore."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2021","monthnum":"02","day":"25","hour":"17","minute":"00","second":"07","post_id":"97697","postname":"queste-varieta-formano-una-squadra-imbattibile-per-il-2021","category":"prodotti"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/' />
<meta name='shareaholic:keywords' content='tag:autofiorenti, tag:cannabis, tag:cbd, tag:cbg, tag:coltivazione, tag:femminizzata, tag:regolari, tag:royal queen seeds, tag:seedbank, tag:semi, tag:strain, tag:thc, tag:varietà, cat:flash prodotti / negozi, type:post' />
<meta name='shareaholic:article_published_time' content='2021-02-25T17:00:07+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-24T16:01:24+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DV promo staff' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix2-640x640.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='usp_recaptcha-js' data-blocked="https://www.google.com/recaptcha/api.js?render=6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX"; 
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js' id='wp-rest-filter-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":97697,"token":"8a8778f91b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js' id='wpzoom-init-js'></script>
<link rel="https://api.w.org/" href="https://www.dolcevitaonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dolcevitaonline.it/wp-json/wp/v2/posts/97697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=97697' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fqueste-varieta-formano-una-squadra-imbattibile-per-il-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fqueste-varieta-formano-una-squadra-imbattibile-per-il-2021%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.5.3 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'bc6b13d388';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuoi attivare le notifiche:";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "NOTIFICA";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivarle in qualsiasi momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "DolceVitaOnline.it";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\\\&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-97697 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/banner_seedshop_468x60.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/fumetti/">Fumetti e illustrazioni</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>9 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/norvegia-verso-depenalizzazione-droghe/" title="La Norvegia si muove verso la depenalizzazione delle droghe">La Norvegia si muove verso la depenalizzazione delle droghe</a></dd>
 
				 
 					  
			 		<dt>11 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/ce-una-pianta-che-piu-di-altre-puo-ridurre-linquinamento-urbano/" title="La pianta che più di altre può ridurre l&#8217;inquinamento urbano">La pianta che più di altre può ridurre l&#8217;inquinamento urbano</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/usa-anche-lo-stato-del-new-jersey-ha-legalizzato-la-cannabis/" title="Usa, anche lo stato del New Jersey ha legalizzato la cannabis">Usa, anche lo stato del New Jersey ha legalizzato la cannabis</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/equo-e-solidale-il-commercio-alternativo-di-altromercato/" title="Equo e solidale: il commercio alternativo di Altromercato">Equo e solidale: il commercio alternativo di Altromercato</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/e-iniziato-il-processo-a-walter-de-benedetto-accusato-di-coltivare-cannabis-per-curarsi/" title="È iniziato il processo a Walter De Benedetto: accusato di coltivare cannabis per curarsi">È iniziato il processo a Walter De Benedetto: accusato di coltivare cannabis per curarsi</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/" title="Permalink to Queste varietà formano una squadra imbattibile per il 2021" 
rel="bookmark">Queste varietà formano una squadra imbattibile per il 2021</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/prodotti/" rel="category tag">Flash prodotti / Negozi</a> <span 
class="separator">&mdash;</span>  						25 Febbraio 2021 					
		</div><!-- /.post-meta -->
		
		<div id="post-97697" class="clearfix post-wrap post-97697 post type-post status-publish format-standard has-post-thumbnail hentry category-prodotti tag-autofiorenti tag-cannabis-2 tag-cbd tag-cbg tag-coltivazione tag-femminizzata tag-regolari tag-royal-queen-seeds tag-seedbank tag-semi tag-strain tag-thc tag-varieta">
 	 	  
			<div class="entry">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Queste varietà formano una squadra imbattibile per il 2021' data-link='https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/' data-app-id-name='post_above_content'></div><p>Ecco la nostra squadra di fuoriclasse con cui vinceremo lo scudetto dei migliori <a href="https://www.royalqueenseeds.it/nuove-varieta#utm_source=DolceVitta&amp;utm_campaign=NewStrains" target="_blank" rel="noopener noreferrer">semi di cannabis per il 2021</a>. <strong>Ogni varietà offre i propri effetti</strong>: alcune vi manterranno con la mente lucida e concentrata, mentre la Royal Runtz e la Wedding Crasher sapranno come rubare la scena con i loro sapori ed effetti all&#8217;ennesima potenza. Continuate a leggere per conoscere tutti i giocatori schierati nella nostra formazione.</p>
<p>&nbsp;</p>
<h2>Attaccanti (Femminizzati)</h2>
<p><strong>Royal Runtz</strong> e <strong>Wedding Crasher</strong> formano un duo dinamico come attaccanti femminizzati. Come ogni buon calciatore che gioca in posizione avanzata, possiedono velocità, efficienza e discrezione. Entrambe queste varietà attraversano la fase di fioritura in appena 9 settimane e possiedono una divisione equa di genetiche indica e sativa. E se ciò non bastasse, i loro effetti entrano in scivolata sul corpo e sovraccaricano la mente.<br />
Royal Runtz e Wedding Crasher colpiscono con estrema forza. Con <strong>livelli di THC rispettivamente del 27% e del 21%</strong>, queste due varietà faranno goal dopo pochi secondi e proietteranno la vostra mente in fondo alla rete.</p>
<p>&nbsp;</p>
<h2>Centrocampisti (Autofiorenti)</h2>
<p><img loading="lazy" class="wp-image-97805 alignright" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-1024x1024.jpg" alt="" width="414" height="414" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-1024x1024.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-300x300.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-768x768.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-600x600.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-75x75.jpg 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-640x640.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-auto.jpg 1080w" sizes="(max-width: 414px) 100vw, 414px" />Queste varietà autofiorenti compongono un affidabile schieramento per il centrocampo. La <strong>Watermelon Automatic</strong> è un membro chiave con le sue alte concentrazioni di <strong>THC del 20%</strong>, i terpeni rinfrescanti e terrosi ed una genetica robusta che respinge facilmente i parassiti.<br />
Anche la <strong>Sherbet Automatic</strong> contiene alte concentrazioni di THC, abbastanza da mantenervi sballati per tutta la serata. I suoi effetti dolci vi manterranno dell&#8217;umore giusto per affrontare discorsi più profondi. Vivace e dolce, la <strong>Do-Si-Dos Automatic</strong> abbaglia gli avversari con il suo enorme numero di tricomi. Preparatevi per raccogliere un po&#8217; di hashish dalle vostre forbici dopo il trimming post-raccolto!<br />
Anche <strong>Mimosa Automatic</strong> e <strong>Purple Punch Automatic</strong> apportano un po&#8217; di velocità al gioco di squadra. Questa coppia attraversa il ciclo di crescita nel giro di poche settimane. Preparatevi per riempire numerosi barattoli con queste potenti cime autofiorenti dopo poche settimane dalla semina.</p>
<p>&nbsp;</p>
<h2>Difensori (Regolari)</h2>
<p>Le nostre varietà regolari costituiscono i difensori. Sono sempre necessarie quando si vogliono ibridare le proprie varietà di cannabis e forniscono una genetica resistente quando si coltiva partendo dai cloni. I membri includono <strong>Critical, Shining Silver Haze, Skunk XL, White Widow</strong> ed <strong>Amnesia Haze</strong>, ovviamente tutte regolari!</p>
<p>&nbsp;</p>
<h2>Portieri (CBD, CBDV, CBG)</h2>
<p>Le nostre varietà ad alto contenuto di CBG e CBDV sono i portieri. Abbiamo oltrepassato i limiti dell&#8217;innovazione per produrre varietà con livelli elevati di questi nuovi cannabinoidi <strong>non psicotropi</strong>.<br />
La <strong>Royal CBDV Automati</strong>c produce alti livelli di cannabidivarina, seguita da un 5% di CBD e solo uno 0,3% di THC. Non sballa, ma potrebbe ispirare uno stato d&#8217;animo più motivato.<br />
R<strong>oyal CBG Automatic</strong> contiene invece alti livelli di un altro cannabinoide interessante. Il <strong>CBG</strong> produce un effetto rilassante e non psicotropo che supporta uno stato vigile, ma tranquillo (caratteristiche che ogni buon portiere dovrebbe avere), senza mai interferire con la capacità di svolgere le normali attività.</p>
<p>&nbsp;</p>
<h2>Buona coltivazione a tutti</h2>
<p>Auguriamo a tutti i nostri amici italiani una stagione colturale 2021 piena di gioia e soddisfazioni. Usate queste genetiche di prima qualità per formare la vostra squadra di eccellenti varietà, pronte a prendere d&#8217;assalto il vostro giardino non appena arriverà la primavera.</p>
<p><img loading="lazy" class="aligncenter wp-image-97806" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-1024x1024.jpg" alt="" width="660" height="660" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-1024x1024.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-300x300.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-768x768.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-600x600.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-75x75.jpg 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-640x640.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix.jpg 1080w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Queste varietà formano una squadra imbattibile per il 2021' data-link='https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Queste varietà formano una squadra imbattibile per il 2021' data-link='https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img alt='' src='https://secure.gravatar.com/avatar/13c3b22fbefbb8740b0cd4072a19753a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13c3b22fbefbb8740b0cd4072a19753a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/dv-promo-staff/" title="Articoli scritti da DV promo staff" rel="author">DV promo staff</a></span>
				
				<p>ATTENZIONE: questa sezione del sito contiene articoli pubbli-redazionali e promozionali. Si tratta di articoli scritti direttamente dalle aziende produttrici o dai negozi che comunicano le novità della propria attività. Non sono quindi recensioni realizzate dalla nostra redazione e nessuno dei prodotti proposti è stato testato dal nostro staff. La redazione per tanto non si assume alcuna responsabilità per un uso scorretto o per qualsiasi mal funzionamento dei prodotti proposti. Per approfondimenti e informazioni a riguardo fate riferimento direttamente ai contatti del produttore.</p>
				
			</div>
		 
				
				<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div align="center"><br /><br /><a href="https://www.canapashop.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/sweet-seeds-crea-la-sua-prima-varieta-di-marijuana-ricca-di-cbd/' title='Sweet Seeds® crea la sua prima varietà di marijuana ricca di CBD'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/SWEET-PURE-CBD-BY-SWEET-SEEDS-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/SWEET-PURE-CBD-BY-SWEET-SEEDS-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/06/SWEET-PURE-CBD-BY-SWEET-SEEDS-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/06/SWEET-PURE-CBD-BY-SWEET-SEEDS-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Sweet Seeds® crea la sua prima varietà di marijuana ricca di CBD</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/e-legale-coltivare-varieta-di-cannabis-ad-alto-contenuto-di-cbd/' title='E&#8217; legale coltivare in Italia varietà di cannabis ad alto contenuto di CBD e basso THC?'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/05/cbd-oil-for-epilepsy-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2017/05/cbd-oil-for-epilepsy-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2017/05/cbd-oil-for-epilepsy-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2017/05/cbd-oil-for-epilepsy-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">E&#8217; legale coltivare in Italia varietà di cannabis ad alto contenuto di CBD e basso THC?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/offerte-imperdibili-sui-semi-da-collezione-di-idroponica/' title='Offerte imperdibili sui semi da collezione di Idroponica!'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/07/semi-cannabislight-appenninofarm-870x470-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/07/semi-cannabislight-appenninofarm-870x470-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/07/semi-cannabislight-appenninofarm-870x470-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/07/semi-cannabislight-appenninofarm-870x470-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Offerte imperdibili sui semi da collezione di Idroponica!</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/semi-di-cannabis-dove-acquistarli-in-questi-giorni-di-quarantena/' title='Semi di cannabis: dove acquistarli in questi giorni di quarantena'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/semi-cannabis-1-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/semi-cannabis-1-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2020/04/semi-cannabis-1-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2020/04/semi-cannabis-1-75x75.png 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Semi di cannabis: dove acquistarli in questi giorni di quarantena</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-97697 --> 	<div align="center" style="padding-bottom:20px;">
	<a href="https://www.plagron.com/en?utm_source=dolce-vita&utm_medium=referral&utm_campaign=growlegendary-banner-it" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2020/09/unnamed.gif" /></a>
	</div>
					<div class="share_box" align="center">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	 <div class="sostieni">
	 <strong>SOSTIENI LA NOSTRA INDIPENDENZA GIORNALISTICA</strong><br />
Onestà intellettuale e indipendenza sono da sempre i punti chiave che caratterizzano il nostro modo di fare informazione (o spesso, contro-informazione). In un'epoca in cui i mass media sono spesso zerbini e megafoni di multinazionali e partiti politici, noi andiamo controcorrente, raccontando in maniera diretta, senza filtri né censure, il mondo che viviamo. Abbiamo sempre evitato titoli clickbait e sensazionalistici, così come la strumentalizzazione delle notizie. Viceversa, in questi anni abbiamo smontato decine di bufale e fake-news contro la cannabis, diffuse da tutti i principali quotidiani e siti web nazionali. Promuoviamo stili di vita sani ed eco-sostenibili, così come la salvaguardia dell'ambiente e di tutte le creature che lo popolano (e non solo a parole: la nostra rivista è stampata su <a href="https://www.dolcevitaonline.it/eco-calcolatore/">una speciale carta ecologica</a> grazie alla quale risparmiamo preziose risorse naturali). 
ORA ABBIAMO BISOGNO DI TE, per continuare a svolgere il nostro lavoro con serietà ed autonomia: ogni notizia che pubblichiamo è verificata con attenzione, ogni articolo di approfondimento, è scritto con cura e passione. Questo vogliamo continuare a fare, per offrirti sempre contenuti validi e punti di vista alternativi al pensiero unico che il sistema cerca di imporre. Ogni contributo, anche il più piccolo, per noi è prezioso. Grazie e buona lettura. <a href="https://www.dolcevitaonline.it/donazioni/"><strong>CONTRIBUISCI</strong></a>. 

</div>
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/dolce-vita-ha-mai-pubblicato-una-bufala/">CACCIA ALLE (nostre) BUFALE</a></b><br><br>
	
<a href="https://sensiseeds.com/it/info/landing/research?utm_source=Dolcevita.it&utm_medium=advertisement&utm_term=IT&utm_content=banner-300x100&utm_campaign=RESEARCH" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/SSR_2020-IT-300x100_px.jpg"></a><br><br>

	<a href="http://sweetss.net/dvnovedit" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/NOVEDADES_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a><br><br>

<a href="https://www.villabafo.it/" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/09/banner300x44.jpg"></a><br><br>
	
	<a rel="nofollow noopener noreferrer" href="https://prodotti-cannabis.it/" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/10/WEWEED_BANNER_DEF.gif" width="300" height="44"></a>
</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="3" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/21-classics-buddha-seeds?utm_source=web&utm_medium=banner&utm_campaign=DolceVitaClassics"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/CLASSICS_DV_300X100.gif"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Image-revista-new-strains-mix2-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/queste-varieta-formano-una-squadra-imbattibile-per-il-2021/">Queste varietà formano una squadra imbattibile per il 2021</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/norvegia-verso-depenalizzazione-droghe/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/norvegia-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/norvegia-verso-depenalizzazione-droghe/">La Norvegia si muove verso la depenalizzazione delle droghe</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/ce-una-pianta-che-piu-di-altre-puo-ridurre-linquinamento-urbano/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/Cotoneaster_Franchetii-scaled-1-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/ce-una-pianta-che-piu-di-altre-puo-ridurre-linquinamento-urbano/">La pianta che più di altre può ridurre l&#8217;inquinamento urbano</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/usa-anche-lo-stato-del-new-jersey-ha-legalizzato-la-cannabis/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/new-jersey-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/usa-anche-lo-stato-del-new-jersey-ha-legalizzato-la-cannabis/">Usa, anche lo stato del New Jersey ha legalizzato la cannabis</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/equo-e-solidale-il-commercio-alternativo-di-altromercato/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/altromercato-75x50.png" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/equo-e-solidale-il-commercio-alternativo-di-altromercato/">Equo e solidale: il commercio alternativo di Altromercato</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-video"><iframe title="&quot;Quando ho iniziato a coltivare, in Olanda non c&#039;era erba&quot;, l&#039;intervista ad Arjan Roskam" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/71KmFqAQwF8?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="8" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_8">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/quando-ho-iniziato-a-coltivare-in-olanda-non-cera-erba-lintervista-ad-arjan-roskam/" rel="bookmark" title="Permanent Link to &#8220;Quando ho iniziato a coltivare, in Olanda non c&#8217;era erba&#8221;, l&#8217;intervista ad Arjan Roskam">&#8220;Quando ho iniziato a coltivare, in Olanda non c&#8217;era erba&#8221;, l&#8217;intervista ad Arjan Roskam</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Questo è Cannabis for Future!" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/pP7r_mrWHGI?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="9" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_9">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/cannabis-for-future-il-movimento-per-la-legalizzazione-della-cannabis-intervista-al-portavoce-nazionale/" rel="bookmark" title="Permanent Link to Cannabis For Future, il movimento per la legalizzazione della cannabis. Intervista al portavoce nazionale">Cannabis For Future, il movimento per la legalizzazione della cannabis. Intervista al portavoce nazionale</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="La cannabis è una possibile soluzione al trattamento del Disturbo da Stress Post Traumatico (PTSD)" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/8gP2VIK83Rg?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="10" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_10">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/la-cannabis-terapeutica-raccontata-in-video-dal-dottore-che-ha-seguito-piu-di-3mila-pazienti/" rel="bookmark" title="Permanent Link to La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti">La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Salvini e la Cannabis: una storia triste" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/byGL2VxFCT0?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="11" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_11">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/matteo-salvini-da-erba-libera-a-la-droga-e-morte/" rel="bookmark" title="Permanent Link to Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;">Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" title="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/maratona-420-300x170.jpg" alt="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" rel="bookmark" title="Permanent Link to Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita">Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/feminised-cannabis-seeds/moby-dick/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/DolceVita_NOV_2019_300x8.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a><br><br>

<a href="https://www.advancednutrients.com/products/voodoo-juice/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/DolceVita_Webbanner_MAR2021_300x100px.png"></a>


</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 92 &#8211; 18 Gennaio 2021 <img src="https://www.dolcevitaonline.it/foto/new.gif" /><br />
Numero 93 &#8211; 15 Marzo 2021<br />
Numero 94 &#8211; 15 Maggio 2021<br />
Numero 95 &#8211; 15 Luglio 2021<br />
Numero 96 &#8211; 15 Settembre 2021<br />
Numero 97 &#8211; 15 Novembre 2021 </p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a>

</div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b></p>
<p><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401779562075#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}"  data-postid="97697">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer" title="@dolce_vita_magazine" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >dolce_vita_magazine</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18139955434144181" data-date="1614267045">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLuGR_Aql3c/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/154081965_183454443208446_4584133633398942859_n.jpg?_nc_cat=103&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gm5Mr-LR2-8AX_vtD6u&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=a8a5c537c05bcea4c4dd8c7113a12777&#038;oe=605F61F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/154081965_183454443208446_4584133633398942859_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm5Mr-LR2-8AX_vtD6u&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=a8a5c537c05bcea4c4dd8c7113a12777&amp;oe=605F61F6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/154081965_183454443208446_4584133633398942859_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm5Mr-LR2-8AX_vtD6u&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=a8a5c537c05bcea4c4dd8c7113a12777&amp;oe=605F61F6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/154081965_183454443208446_4584133633398942859_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm5Mr-LR2-8AX_vtD6u&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=a8a5c537c05bcea4c4dd8c7113a12777&amp;oe=605F61F6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/154081965_183454443208446_4584133633398942859_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=gm5Mr-LR2-8AX_vtD6u&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=a8a5c537c05bcea4c4dd8c7113a12777&amp;oe=605F61F6&quot;}">
            <span class="sbi-screenreader">💕</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💕">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907662842679851" data-date="1614256259">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLtxtSAK-vy/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/154551899_119299870127877_638816579920776729_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=21rJuzRDaPIAX9WP5g-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=1073b32ddb35471bff8eb89049864f65&#038;oe=605BB6BA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154551899_119299870127877_638816579920776729_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=21rJuzRDaPIAX9WP5g-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1073b32ddb35471bff8eb89049864f65&amp;oe=605BB6BA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154551899_119299870127877_638816579920776729_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=21rJuzRDaPIAX9WP5g-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1073b32ddb35471bff8eb89049864f65&amp;oe=605BB6BA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154551899_119299870127877_638816579920776729_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=21rJuzRDaPIAX9WP5g-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1073b32ddb35471bff8eb89049864f65&amp;oe=605BB6BA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154551899_119299870127877_638816579920776729_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=21rJuzRDaPIAX9WP5g-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1073b32ddb35471bff8eb89049864f65&amp;oe=605BB6BA&quot;}">
            <span class="sbi-screenreader">Il governo norvegese ha proposto un disegno di leg</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il governo norvegese ha proposto un disegno di legge volto a depenalizzare il possesso e l’uso di piccole quantità di stupefacenti. 🇳🇴💪Leggi tutto su ➡️ www.dolcevitaonline.it/norvegia-verso-depenalizzazione-droghe 👈  Link nelle stories#legalizzazione #legalizzazionecannabis #depenalizzazionecannabis #legalizzazionenelmondo #depenalizzazionenorvegia #norvegia #cannabis #cannabisnews #dolcevitanews #dolcevitamagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857194938503352" data-date="1614249048">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLtj9GPgKJj/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/154332732_2161639317306340_2600227300487590005_n.jpg?_nc_cat=104&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=af7PJohHmGUAX9gdbfU&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a0b9c8d798e6e612e1bc7071a5fc3ee3&#038;oe=605CD381" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154332732_2161639317306340_2600227300487590005_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=af7PJohHmGUAX9gdbfU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0b9c8d798e6e612e1bc7071a5fc3ee3&amp;oe=605CD381&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154332732_2161639317306340_2600227300487590005_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=af7PJohHmGUAX9gdbfU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0b9c8d798e6e612e1bc7071a5fc3ee3&amp;oe=605CD381&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154332732_2161639317306340_2600227300487590005_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=af7PJohHmGUAX9gdbfU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0b9c8d798e6e612e1bc7071a5fc3ee3&amp;oe=605CD381&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/154332732_2161639317306340_2600227300487590005_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=af7PJohHmGUAX9gdbfU&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a0b9c8d798e6e612e1bc7071a5fc3ee3&amp;oe=605CD381&quot;}">
            <span class="sbi-screenreader">LA BUONA NOTIZIA DEL GIORNO 🌍

&quot;La pianta che p</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LA BUONA NOTIZIA DEL GIORNO 🌍&quot;La pianta che più di altre può ridurre l’inquinamento urbano&quot; 🍃Si chiama Cotonastro e cresce spontaneamente in Europa, Asia e Nord Africa. Si tratta di un arbusto della famiglia delle rosacee e secondo gli studi degli scienziati della Royal Horticultural Society (RHS) di Londra potrebbe contribuire efficacemente a ridurre l’inquinamento urbano. Se piantata lungo strade trafficate, rispetto agli altri arbusti è più efficace del 20% nell’assorbire l’inquinamento. “In soli sette giorni – spiegano i ricercatori – una fitta siepe di 1 metro di lunghezza assorbirà la stessa quantità di inquinanti che emette un’auto in un viaggio di oltre 800 chilometri”. 💨 Sono numerose le ricerche che hanno dimostrato il ruolo chiave delle piante nel contrastare l’inquinamento urbano e secondo una ricerca dell’Università del britannica del Surrey, gli arbusti hanno dimostrato di assorbire gli inquinanti meglio degli alberi ad alto fusto. Otto specie di arbusti caratteristici dell’area mediterranea – agrifoglio, viburno, corbezzolo, fotinia, alloro, eleagno, ligustro – assorbono efficacemente i metalli pesanti e le polveri sottili. ♻️ #ambiente #cotonastro #smoge #polverisottili #inquinamento #inquinamentourbano #buonenotizie #buonenotiziedolcevita #dolcevitanews #dolcevitamagazine">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguire Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401779562075#3" data-resized="{&quot;17857194938503352&quot;:{&quot;id&quot;:&quot;154332732_2161639317306340_2600227300487590005_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17907662842679851&quot;:{&quot;id&quot;:&quot;154551899_119299870127877_638816579920776729_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18139955434144181&quot;:{&quot;id&quot;:&quot;154081965_183454443208446_4584133633398942859_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.dolcevitaonline.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.legalweed.it/"><img loading="lazy" class="alignnone  wp-image-89548" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Banner-220X80-Legal-Weed-2020-03.gif" alt="" width="300" height="109" /></a></p>
<p><a href="https://www.semi24.it/?utm_source=dv&amp;utm_medium=banner300&amp;utm_campaign=dvol" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/dv-banner-300x100.gif" alt="" /></a></p>
</div>
		<div class="clear"></div></div></div><div id="text-43" class="widget widget_text"><h3 class="title">Attivismo</h3><div class="widget-content">			<div class="textwidget"><p><center><a href="https://www.cannabisforfuture.it/"><img loading="lazy" class="alignnone size-medium wp-image-97885" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" alt="" width="300" height="300" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><a href="https://www.dolcevitaonline.it/forum/"><img loading="lazy" class="alignnone wp-image-97890" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/enjoint-forum.png" width="300" height="218" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="http://www.resilienzaitalia.org/"><img loading="lazy" class="alignnone size-full wp-image-92636" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/07/IMG-20200618-WA0027.jpg" alt="" width="220" height="123" /></a></p>
<p><a href="https://www.notizieflash24.it/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/10/banner-NF24.png" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/02/24/la-sudamericana-ramm-pharma-ha-acquisito-il-49-di-canapar/'>La sudamericana Ramm Pharma ha acquisito il 49% di Canapar</a> <span class="rss-date">24 Febbraio 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/02/22/costretto-ad-autocoltivare-la-cannabis-di-cui-aveva-bisogno-walter-de-benedetto-andra-a-processo/'>Costretto ad autocoltivare la cannabis di cui aveva bisogno, Walter De Benedetto andrà a processo</a> <span class="rss-date">22 Febbraio 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/02/19/gli-over-65-preferiscono-la-cannabis-benefici-ricerche-e-uno-sguardo-al-futuro/'>Gli over 65 preferiscono la cannabis: benefici, ricerche e uno sguardo al futuro</a> <span class="rss-date">19 Febbraio 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/02/17/reflusso-acidita-stress-e-rimedi-naturali-limonene/'>Reflusso, acidità, stress e rimedi naturali</a> <span class="rss-date">17 Febbraio 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/02/15/canapa-italiana-per-produrre-farmaci-ecco-la-prima-autorizzazione-ministeriale/'>Canapa italiana per produrre farmaci: ecco la prima autorizzazione ministeriale</a> <span class="rss-date">15 Febbraio 2021</span></li></ul><div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="rss-3" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2021/02/23/la-canapa-per-il-futuro-del-pakistan-un-mercato-potenziale-da-1-miliardo-di-dollari/'>La canapa per il futuro del Pakistan: un mercato potenziale da 1 miliardo di dollari</a> <span class="rss-date">23 Febbraio 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/02/17/la-canapa-antiproiettile-che-resiste-alle-radiazioni/'>La canapa antiproiettile che resiste alle radiazioni</a> <span class="rss-date">17 Febbraio 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/02/15/la-canapa-in-edilizia-per-ribaltare-il-paradigma-e-ridurre-i-livelli-di-co2/'>La canapa in edilizia per ribaltare il paradigma e ridurre i livelli di CO2</a> <span class="rss-date">15 Febbraio 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/02/12/limportanza-di-un-buon-pollice-verde-e-del-parlare-con-le-piante-coltivazione-metafisica/'>L’importanza di un buon pollice verde e del parlare con le piante: la coltivazione metafisica</a> <span class="rss-date">12 Febbraio 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/02/10/sardegna-due-proposte-di-legge-per-rilanciare-la-coltivazione-della-canapa/'>Sardegna: due proposte di legge per rilanciare la coltivazione della canapa</a> <span class="rss-date">10 Febbraio 2021</span></li></ul><div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2021 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>

			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="4" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js' id='nmod_sck_fe_scripts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpzerospam-js-extra'>
/* <![CDATA[ */
var wpzerospam = {"key":"b*gYke^0vt%c4cv5Au&z#J4sX14uL1A&fWrW6jwZvR99g50NXKa*S2UR2O2R9$M^"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/assets/js/wpzerospam.js' id='wpzerospam-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/integrations/contact-form-7/js/cf7.js' id='wpzerospam-integration-cf7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js' id='wpzoom-flexslider-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js' id='wpzoom-tabs-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js' id='wpzoom-jquery.carouFredSel-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='remote_sdk-js' data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js' id='frogaloop-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='youtube-api-js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' defer data-blocked="https://stats.wp.com/e-202108.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="7" class="BlockedBySmartCookieKit"></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'64487286',post:'97697',tz:'1',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '97697' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;%SERVICE_NAME%&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"Google reCAPTCHA","unlock":"profiling","index":2},{"ref":"Facebook Pixel","unlock":"profiling","index":3},{"ref":"Google Plus social plugin","unlock":"profiling","index":4},{"ref":"OneSignal","unlock":"profiling","index":5},{"ref":"Google Youtube","unlock":"profiling","index":6},{"ref":"Jetpack plugin","unlock":"statistics","index":7}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Google reCAPTCHA","tags":[".g-recaptcha"]},{"ref":3,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>