<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>Le 12 banche che più hanno finanziato i combustibili fossili a livello globale - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le 12 banche che più hanno finanziato i combustibili fossili a livello globale - DolceVita" />
	<meta property="og:description" content="È quanto emerge dalla 12ma edizione del rapporto Banking on climate change, quest’anno ribattezzato Banking on climate chaos, nato dal lavoro di decine di organizzazioni attive per ambiente e diritti umani. Uno studio[Continua...]" />
	<meta property="og:url" content="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/" />
	<meta property="og:site_name" content="DolceVita" />
	<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
	<meta property="article:published_time" content="2021-04-19T10:00:53+00:00" />
	<meta property="article:modified_time" content="2021-04-19T10:18:20+00:00" />
	<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/fonti-fossili-denaro.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="490" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dolcevita_mag" />
	<meta name="twitter:site" content="@dolcevita_mag" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","description":"alternative lifestyle magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/#primaryimage","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/04/fonti-fossili-denaro.jpeg","width":800,"height":490},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/#webpage","url":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/","name":"Le 12 banche che pi\u00f9 hanno finanziato i combustibili fossili a livello globale - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/#primaryimage"},"datePublished":"2021-04-19T10:00:53+00:00","dateModified":"2021-04-19T10:18:20+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222"},"breadcrumb":{"@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/","url":"https://www.dolcevitaonline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/","url":"https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/","name":"Le 12 banche che pi\u00f9 hanno finanziato i combustibili fossili a livello globale"}}]},{"@type":"Person","@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&d=mm&r=g","caption":"Redazione"},"description":"Uno staff di giornalisti indipendenti"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2021","monthnum":"04","day":"19","hour":"12","minute":"00","second":"53","post_id":"99373","postname":"le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale","category":"lifestyle\/economia-e-investimenti"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/' />
<meta name='shareaholic:keywords' content='tag:accordo di parigi, tag:banche, tag:cambiamento climatico, tag:combustibili fossili, cat:ambiente e natura, cat:economia e investimenti, type:post' />
<meta name='shareaholic:article_published_time' content='2021-04-19T12:00:53+02:00' />
<meta name='shareaholic:article_modified_time' content='2021-04-19T12:18:20+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='9.6.2' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2021/04/fonti-fossili-denaro-640x392.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='usp_recaptcha-js' data-blocked="https://www.google.com/recaptcha/api.js?render=6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX"; 
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js' id='wp-rest-filter-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":99373,"token":"57b2b5513b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js' id='wpzoom-init-js'></script>
<link rel="https://api.w.org/" href="https://www.dolcevitaonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dolcevitaonline.it/wp-json/wp/v2/posts/99373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=99373' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fle-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fle-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.5.4 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '9fb910893a';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuoi attivare le notifiche:";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "NOTIFICA";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivarle in qualsiasi momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "DolceVitaOnline.it";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\\\&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-99373 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/banner_seedshop_468x60.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/fumetti/">Fumetti e illustrazioni</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>5 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/darsi-alla-macchia/" title="Darsi alla Macchia">Darsi alla Macchia</a></dd>
 
				 
 					  
			 		<dt>7 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/" title="Le 12 banche che più hanno finanziato i combustibili fossili a livello globale">Le 12 banche che più hanno finanziato i combustibili fossili a livello globale</a></dd>
 
				 
 					  
			 		<dt>8 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/conferenza-alla-camera-per-il-manifesto-collettivo-mentre-si-discute-la-legge-per-lautoproduzione/" title="Conferenza alla Camera per il Manifesto Collettivo, mentre si discute la legge per l’autoproduzione">Conferenza alla Camera per il Manifesto Collettivo, mentre si discute la legge per l’autoproduzione</a></dd>
 
				 
 					  
			 		<dt>8 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/cosa-sono-i-gruppi-di-acquisto-solidale/" title="Cosa sono i gruppi di acquisto solidale?">Cosa sono i gruppi di acquisto solidale?</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/cbd-vital-ora-disponibile-anche-in-italia/" title="CBD VITAL: ora disponibile anche in Italia">CBD VITAL: ora disponibile anche in Italia</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/" title="Permalink to Le 12 banche che più hanno finanziato i combustibili fossili a livello globale" 
rel="bookmark">Le 12 banche che più hanno finanziato i combustibili fossili a livello globale</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/" rel="category tag">Ambiente e natura</a><span class="separator"> / </span><a href="https://www.dolcevitaonline.it/category/lifestyle/economia-e-investimenti/" rel="category tag">Economia e investimenti</a> <span 
class="separator">&mdash;</span>  						19 Aprile 2021 					
		</div><!-- /.post-meta -->
		
		<div id="post-99373" class="clearfix post-wrap post-99373 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-natura category-economia-e-investimenti tag-accordo-di-parigi tag-banche tag-cambiamento-climatico tag-combustibili-fossili">
 	 	  
			<div class="entry">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Le 12 banche che più hanno finanziato i combustibili fossili a livello globale' data-link='https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/' data-app-id-name='post_above_content'></div><p>È quanto emerge dalla 12ma edizione del rapporto <a href="https://valori.it/banche-fossili-2700-miliardi/" target="_blank" rel="noreferrer noopener">Banking on climate change</a>, quest’anno ribattezzato <a href="https://www.ran.org/wp-content/uploads/2021/03/Banking-on-Climate-Chaos-2021.pdf" target="_blank" rel="noreferrer noopener">Banking on climate chaos</a>, nato dal lavoro di decine di organizzazioni attive per ambiente e diritti umani. Uno studio che quest’anno ha allargato la sua attenzione da 35 a <strong>60 delle più grandi banche</strong> del mondo.</p>
<p>La ricerca sottolinea che la lotta al riscaldamento globale potrebbe finalmente accelerare senza il pervicace investimento su <strong>petrolio</strong>, <strong>gas</strong> e <strong>carbone</strong>, che rischia invece di tradursi in un alibi per i 196 Paesi che, firmando l’Accordo sul clima, si sono assunti la responsabilità di trovare e adottare soluzioni al catastrofico innalzamento della <strong>temperatura globale</strong>.</p>
<p>Tra le 60 banche monitorate dalle Ong c’è quella che l’indagine definisce “<strong>sporca dozzina</strong>“: dodici istituti finanziari che spiccano per la quantità di denaro messo a disposizione del settore fossile.</p>
<div id="attachment_99374" style="width: 1102px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-99374" loading="lazy" class="wp-image-99374 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche.png" alt="" width="1092" height="833" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche.png 1092w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-300x229.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-1024x781.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-768x586.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-600x458.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-100x75.png 100w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/banche-640x488.png 640w" sizes="(max-width: 1092px) 100vw, 1092px" /><p id="caption-attachment-99374" class="wp-caption-text">© Banking on Climate Chaos 2021</p></div>
<p><em>Fonte: <a href="https://valori.it/" target="_blank" rel="noopener noreferrer">Valori.it</a></em></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Le 12 banche che più hanno finanziato i combustibili fossili a livello globale' data-link='https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Le 12 banche che più hanno finanziato i combustibili fossili a livello globale' data-link='https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=70&#038;id=5&#038;random=1590737413" alt="" class="avatar  avatar-70  photo user-5-avatar" width="70" height="70" />				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/dv-staff/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
				
				<p>Uno staff di giornalisti indipendenti</p>
				
			</div>
		 
				
				<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div align="center"><br /><br /><a href="https://www.canapashop.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/il-caso-del-secolo-in-norvegia-si-decide-linizio-della-fine-dellera-del-petrolio/' title='Il caso del secolo: in Norvegia si decide l&#8217;inizio della fine dell&#8217;era del petrolio'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/11/petrolio-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/11/petrolio-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2020/11/petrolio-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2020/11/petrolio-75x75.png 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Il caso del secolo: in Norvegia si decide l&#8217;inizio della fine dell&#8217;era del petrolio</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/idrogeno-una-soluzione-contro-il-cambiamento-climatico-o-un-altro-regalo-per-lindustria-dei-combustibili-fossili/' title='Idrogeno: una soluzione contro il cambiamento climatico o un altro regalo per l’industria dei combustibili fossili?'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/Idrogeno-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/Idrogeno-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/01/Idrogeno-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/01/Idrogeno-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Idrogeno: una soluzione contro il cambiamento climatico o un altro regalo per l’industria dei combustibili fossili?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/quanto-sara-verde-lamerica-di-biden/' title='Quanto sarà verde l’America di Biden?'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/eead0984-b016-4661-936e-5e6b9ed3155b-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/eead0984-b016-4661-936e-5e6b9ed3155b-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/eead0984-b016-4661-936e-5e6b9ed3155b-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/eead0984-b016-4661-936e-5e6b9ed3155b-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Quanto sarà verde l’America di Biden?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/respira-e-poi-muori-le-20-citta-piu-inquinate-al-mondo/' title='Respira e poi muori, le 20 città più inquinate al mondo'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Respira e poi muori, le 20 città più inquinate al mondo</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-99373 --> 

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
	<div align="center" style="padding-bottom:20px;">
	<a href="https://www.plagron.com/best-buds-it?utm_source=dolcevita&utm_medium=referral&utm_campaign=bestbuds&utm_term=&utm_content=468x60" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2021/02/gssr_banner_dolce-vita_468x60px_it.gif" /></a>
	</div></div>


					<div class="share_box" align="center">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	 <div class="sostieni">
	 <strong>SOSTIENI LA NOSTRA INDIPENDENZA GIORNALISTICA</strong><br />
Onestà intellettuale e indipendenza sono da sempre i punti chiave che caratterizzano il nostro modo di fare informazione (o spesso, contro-informazione). In un'epoca in cui i mass media sono spesso zerbini e megafoni di multinazionali e partiti politici, noi andiamo controcorrente, raccontando in maniera diretta, senza filtri né censure, il mondo che viviamo. Abbiamo sempre evitato titoli clickbait e sensazionalistici, così come la strumentalizzazione delle notizie. Viceversa, in questi anni abbiamo smontato decine di bufale e fake-news contro la cannabis, diffuse da tutti i principali quotidiani e siti web nazionali. Promuoviamo stili di vita sani ed eco-sostenibili, così come la salvaguardia dell'ambiente e di tutte le creature che lo popolano (e non solo a parole: la nostra rivista è stampata su <a href="https://www.dolcevitaonline.it/eco-calcolatore/">una speciale carta ecologica</a> grazie alla quale risparmiamo preziose risorse naturali). 
ORA ABBIAMO BISOGNO DI TE, per continuare a svolgere il nostro lavoro con serietà ed autonomia: ogni notizia che pubblichiamo è verificata con attenzione, ogni articolo di approfondimento, è scritto con cura e passione. Questo vogliamo continuare a fare, per offrirti sempre contenuti validi e punti di vista alternativi al pensiero unico che il sistema cerca di imporre. Ogni contributo, anche il più piccolo, per noi è prezioso. Grazie e buona lettura. <a href="https://www.dolcevitaonline.it/donazioni/"><strong>CONTRIBUISCI</strong></a>. 

</div>
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/dolce-vita-ha-mai-pubblicato-una-bufala/">CACCIA ALLE (nostre) BUFALE</a></b><br><br>
	
<a href="https://sensiseeds.com/it/nuovi-prodotti?utm_source=Dolcevita.it&utm_medium=advertisement&utm_term=IT&utm_content=banner-300x100&utm_campaign=STRAINPROMO" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/03/EXTRA-New-Strains-2021-IT-300x100px.jpg"></a><br><br>

<a href="http://sweetss.net/fenjoitnov21" target="blank" rel="noopener noreferrer"><img alt="Sweetss" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/03/novedades_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a><br><br>

<a href="https://www.villabafo.it/" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/09/banner300x44.jpg"></a><br><br>
	
	<a rel="nofollow noopener noreferrer" href="https://prodotti-cannabis.it/" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/10/WEWEED_BANNER_DEF.gif" width="300" height="44"></a>
</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="3" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/21-classics-buddha-seeds?utm_source=web&utm_medium=banner&utm_campaign=DolceVitaClassics"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/CLASSICS_DV_300X100.gif"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/darsi-alla-macchia/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Donne-Birre-75x50.jpeg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/darsi-alla-macchia/">Darsi alla Macchia</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/fonti-fossili-denaro-75x50.jpeg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/le-12-banche-che-piu-hanno-finanziato-i-combustibili-fossili-a-livello-globale/">Le 12 banche che più hanno finanziato i combustibili fossili a livello globale</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/conferenza-alla-camera-per-il-manifesto-collettivo-mentre-si-discute-la-legge-per-lautoproduzione/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/autoproduzione-2-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/conferenza-alla-camera-per-il-manifesto-collettivo-mentre-si-discute-la-legge-per-lautoproduzione/">Conferenza alla Camera per il Manifesto Collettivo, mentre si discute la legge per l’autoproduzione</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/cosa-sono-i-gruppi-di-acquisto-solidale/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/gruppi-acquisto-solidale-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/cosa-sono-i-gruppi-di-acquisto-solidale/">Cosa sono i gruppi di acquisto solidale?</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/cbd-vital-ora-disponibile-anche-in-italia/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/cbd-vital-1-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/cbd-vital-ora-disponibile-anche-in-italia/">CBD VITAL: ora disponibile anche in Italia</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-video"><iframe title="Intervista a Walter De Benedetto: &quot;Coltivo la Cannabis per curarmi&quot;" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/tfdAuHeoZO8?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="8" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_8">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/walter-sotto-processo-per-aver-coltivato-cannabis-per-curarsi-ho-agito-nel-giusto/" rel="bookmark" title="Permanent Link to Sotto processo per aver coltivato cannabis per curarsi: &#8220;Sono già incarcerato in un corpo, ma dove vado più?&#8221;">Sotto processo per aver coltivato cannabis per curarsi: &#8220;Sono già incarcerato in un corpo, ma dove vado più?&#8221;</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="&quot;Quando ho iniziato a coltivare, in Olanda non c&#039;era erba&quot;, l&#039;intervista ad Arjan Roskam" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/71KmFqAQwF8?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="9" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_9">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/quando-ho-iniziato-a-coltivare-in-olanda-non-cera-erba-lintervista-ad-arjan-roskam/" rel="bookmark" title="Permanent Link to &#8220;Quando ho iniziato a coltivare, in Olanda non c&#8217;era erba&#8221;, l&#8217;intervista ad Arjan Roskam">&#8220;Quando ho iniziato a coltivare, in Olanda non c&#8217;era erba&#8221;, l&#8217;intervista ad Arjan Roskam</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Questo è Cannabis for Future!" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/pP7r_mrWHGI?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="10" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_10">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/cannabis-for-future-il-movimento-per-la-legalizzazione-della-cannabis-intervista-al-portavoce-nazionale/" rel="bookmark" title="Permanent Link to Cannabis For Future, il movimento per la legalizzazione della cannabis. Intervista al portavoce nazionale">Cannabis For Future, il movimento per la legalizzazione della cannabis. Intervista al portavoce nazionale</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="La cannabis è una possibile soluzione al trattamento del Disturbo da Stress Post Traumatico (PTSD)" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/8gP2VIK83Rg?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="11" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_11">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/la-cannabis-terapeutica-raccontata-in-video-dal-dottore-che-ha-seguito-piu-di-3mila-pazienti/" rel="bookmark" title="Permanent Link to La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti">La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Salvini e la Cannabis: una storia triste" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/byGL2VxFCT0?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="12" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_12">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;Google Youtube&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/matteo-salvini-da-erba-libera-a-la-droga-e-morte/" rel="bookmark" title="Permanent Link to Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;">Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/DolceVita_Apr_2021_300x80.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a><br><br>

<a href="https://www.advancednutrients.com/products/voodoo-juice/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/DolceVita_Webbanner_MAR2021_300x100px.png"></a>


</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 92 &#8211; 18 Gennaio 2021<br />
Numero 93 &#8211; 15 Marzo 2021 <img src="https://www.dolcevitaonline.it/foto/new.gif" /><br />
Numero 94 &#8211; 15 Maggio 2021<br />
Numero 95 &#8211; 15 Luglio 2021<br />
Numero 96 &#8211; 15 Settembre 2021<br />
Numero 97 &#8211; 15 Novembre 2021</p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a>

</div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b></p>
<p><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401779562075#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{&quot;user&quot;:&quot;dolce_vita_magazine&quot;}"  data-postid="99373">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer" title="@dolce_vita_magazine" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >dolce_vita_magazine</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894580377010921" data-date="1618844421">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN2g7qtKrk3/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/176020749_162779465731524_5021687512349551204_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4vtVcTXTh6kAX9EDzky&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=369b5ebe300f0d8ade83e9658d401049&#038;oe=60A1D033" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/176020749_162779465731524_5021687512349551204_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4vtVcTXTh6kAX9EDzky&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=369b5ebe300f0d8ade83e9658d401049&amp;oe=60A1D033&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/176020749_162779465731524_5021687512349551204_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4vtVcTXTh6kAX9EDzky&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=369b5ebe300f0d8ade83e9658d401049&amp;oe=60A1D033&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/176020749_162779465731524_5021687512349551204_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4vtVcTXTh6kAX9EDzky&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=369b5ebe300f0d8ade83e9658d401049&amp;oe=60A1D033&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/176020749_162779465731524_5021687512349551204_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4vtVcTXTh6kAX9EDzky&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=369b5ebe300f0d8ade83e9658d401049&amp;oe=60A1D033&quot;}">
            <span class="sbi-screenreader">UNISCITI al nostro canale Telegram 💣
Solo le no</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="UNISCITI al nostro canale Telegram 💣Solo le notizie più importanti, zero pubblicità e massima privacy! ✌️😉➡️ telegram.me/dolcevitamagazine (link diretto nelle stories 📲 )...oppure cercando nella app il nostro nome: dolcevitamagazine#telegramdolcevita #dolcevitatelegram #dolcevitamagazine #controinformazione #informazionelibera #cannabis #cannabisnews #stilidivitaalternativi #culturadellacanapa #legalizzazionecannabis #autoproduzionecannabis #coltivazionecannabis #grower">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18151973416159888" data-date="1618833607">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN2MTo5KTof/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/174665916_2583699438597823_4236070441210221416_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1b14y_3S8QMAX_5dxXd&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=6b843a9f3f4beae405b4681a97d955ce&#038;oe=60A361CB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/174665916_2583699438597823_4236070441210221416_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1b14y_3S8QMAX_5dxXd&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=6b843a9f3f4beae405b4681a97d955ce&amp;oe=60A361CB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/174665916_2583699438597823_4236070441210221416_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1b14y_3S8QMAX_5dxXd&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=6b843a9f3f4beae405b4681a97d955ce&amp;oe=60A361CB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/174665916_2583699438597823_4236070441210221416_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1b14y_3S8QMAX_5dxXd&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=6b843a9f3f4beae405b4681a97d955ce&amp;oe=60A361CB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/174665916_2583699438597823_4236070441210221416_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1b14y_3S8QMAX_5dxXd&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=6b843a9f3f4beae405b4681a97d955ce&amp;oe=60A361CB&quot;}">
            <span class="sbi-screenreader">Abbiamo parlato diffusamente lo scorso anno dello </span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Abbiamo parlato diffusamente lo scorso anno dello scandalo dei Pfas, a causa del quale solamente in Veneto oltre 350mila persone hanno bevuto per decenni, e continuano a bere, acqua pesantemente contaminata. 😤Finalmente nello scorso mese di marzo al tribunale di Vicenza si è aperto, dopo otto anni di denunce e un anno e mezzo di udienze preliminari, quello che può essere considerato il più grande processo per crimini ambientali italiano. 👨🏽‍⚖️#ambiente #criminiambientali #scandalopfas #scandaloacquaitalia #acquaitalia #acquacontaminata #processocriminiambientali #dolcevitanews #dolcevitamagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18175902775128047" data-date="1618824652">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN17OdUKzy_/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/175479610_575276803439323_461433305407494317_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dOLRAb0grq8AX8EwkqF&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=d1e8b59acdad2461ac4450b18cbcf23c&#038;oe=60A17441" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/175479610_575276803439323_461433305407494317_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dOLRAb0grq8AX8EwkqF&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=d1e8b59acdad2461ac4450b18cbcf23c&amp;oe=60A17441&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/175479610_575276803439323_461433305407494317_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dOLRAb0grq8AX8EwkqF&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=d1e8b59acdad2461ac4450b18cbcf23c&amp;oe=60A17441&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/175479610_575276803439323_461433305407494317_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dOLRAb0grq8AX8EwkqF&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=d1e8b59acdad2461ac4450b18cbcf23c&amp;oe=60A17441&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/175479610_575276803439323_461433305407494317_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dOLRAb0grq8AX8EwkqF&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=d1e8b59acdad2461ac4450b18cbcf23c&amp;oe=60A17441&quot;}">
            <span class="sbi-screenreader">Domani @cannabisforfuture scende in 10 città ital</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Domani @cannabisforfuture scende in 10 città italiane! 🇮🇹📍Bari, ore 10, presso sede RAI, via Dalmazia 104📍Milano, ore 13.30, largo Guido Donegani📍Genova, ore 11.30, presso sede Il Secolo XIX, piazza Piccapietra 21📍Genova, ore 11.30, presso Primocanale, piazza de Ferrari📍Reggio Emilia, ore 16.20, parco Renato Fucini📍Torino, ore 10.00, piazza Castello📍Bologna, ore 18, piazza Maggiore📍Padova, ore 14.30, piazza delle Erbe📍Palermo, ore 16.00, presso TiroVino, via Dante 132📍Cagliari, ore 16.20, Bastione Saint Remy📍Partinico (PA), ore 16.20, Spiazzale Mercato Ortofrutticolo#420 #20aprile #fourtwenty #cannabisday #millionmarijuanamarch #cannabis">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguire Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401779562075#3" data-resized="{&quot;18151973416159888&quot;:{&quot;id&quot;:&quot;174665916_2583699438597823_4236070441210221416_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17894580377010921&quot;:{&quot;id&quot;:&quot;176020749_162779465731524_5021687512349551204_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18175902775128047&quot;:{&quot;id&quot;:&quot;175479610_575276803439323_461433305407494317_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.dolcevitaonline.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.semi24.it/?utm_source=dv&amp;utm_medium=banner300&amp;utm_campaign=dvol" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/dv-banner-300x100.gif" alt="" /></a></p>
</div>
		<div class="clear"></div></div></div><div id="text-43" class="widget widget_text"><h3 class="title">Attivismo</h3><div class="widget-content">			<div class="textwidget"><p><center><a href="https://www.cannabisforfuture.it/"><img loading="lazy" class="alignnone size-medium wp-image-97885" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" alt="" width="300" height="300" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><a href="https://www.dolcevitaonline.it/forum/"><img loading="lazy" class="alignnone wp-image-97890" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/enjoint-forum.png" width="300" height="218" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="http://www.resilienzaitalia.org/"><img loading="lazy" class="alignnone size-full wp-image-92636" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/07/IMG-20200618-WA0027.jpg" alt="" width="220" height="123" /></a></p>
<p><a href="https://www.lindipendente.online/"><img src="https://www.lindipendente.online/wp-content/uploads/2021/03/lindipendente.gif" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/04/16/fratture-ossee-e-cbd-le-proprieta-analgesiche-e-riparatrici-dei-cannabinoidi/'>Fratture ossee e CBD: le proprietà analgesiche e riparatrici dei cannabinoidi</a> <span class="rss-date">16 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/04/14/euforia-da-attivita-fisica-i-responsabili-sono-gli-endocannabinoidi-non-le-endorfine/'>Euforia da attività fisica: i responsabili sono gli endocannabinoidi, non le endorfine</a> <span class="rss-date">14 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/04/12/cbd-e-terpeni-efficaci-nel-bloccare-linfezione-da-covid-19-sars-cov-2-nuovi-studi/'>CBD e terpeni efficaci nel bloccare l’infezione da Covid-19 (SARS-CoV-2): nuovi studi</a> <span class="rss-date">12 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/04/08/quali-sono-le-infiorescenze-di-cannabis-medicale-disponibili-in-italia/'>Quali sono le infiorescenze di cannabis medicale disponibili in Italia?</a> <span class="rss-date">8 Aprile 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/04/07/in-uk-e-arrivata-la-cancard-la-tessera-che-tutela-legalmente-i-pazienti-che-usano-cannabis/'>In UK è arrivata la Cancard: la tessera che tutela legalmente i pazienti che usano cannabis</a> <span class="rss-date">7 Aprile 2021</span></li></ul><div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="rss-3" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2021/04/19/piemonte-una-la-legge-a-sostengo-della-filiera-della-canapa-con-250mila-euro-di-incentivi/'>Piemonte: una la legge a sostengo della filiera della canapa con 250mila euro di incentivi</a> <span class="rss-date">19 Aprile 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/04/15/la-british-american-tobacco-investe-nella-cannabis-e-lennesimo-cambio-di-rotta/'>La British American Tobacco investe in canapa e CBD: è l’ennesimo cambio di rotta</a> <span class="rss-date">15 Aprile 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/04/13/canapa-come-sostituta-del-tabacco-perche-no/'>Canapa come sostituta del tabacco: perché no?</a> <span class="rss-date">13 Aprile 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/04/08/canapa-industriale-il-mercato-globale-potrebbe-raggiungere-i-27-miliardi-di-dollari-entro-il-2028/'>Canapa industriale: il mercato globale potrebbe raggiungere i 27 miliardi di dollari entro il 2028</a> <span class="rss-date">8 Aprile 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/04/01/sardegna-la-direttiva-che-vuole-bloccare-la-filiera-della-canapa-agricoltori-sul-piede-di-guerra/'>Sardegna: la direttiva che vuole bloccare la filiera della canapa, agricoltori sul piede di guerra</a> <span class="rss-date">1 Aprile 2021</span></li></ul><div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2021 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>

			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="4" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js' id='nmod_sck_fe_scripts-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:19:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.dolcevitaonline.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "57b2b5513b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js' id='wpzoom-flexslider-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js' id='wpzoom-tabs-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js' id='wpzoom-jquery.carouFredSel-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"ODzIZ","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='remote_sdk-js' data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js' id='frogaloop-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='youtube-api-js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' defer data-blocked="https://stats.wp.com/e-202116.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="7" class="BlockedBySmartCookieKit"></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'64487286',post:'99373',tz:'2',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '99373' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;%SERVICE_NAME%&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"Google reCAPTCHA","unlock":"profiling","index":2},{"ref":"Facebook Pixel","unlock":"profiling","index":3},{"ref":"Google Plus social plugin","unlock":"profiling","index":4},{"ref":"OneSignal","unlock":"profiling","index":5},{"ref":"Google Youtube","unlock":"profiling","index":6},{"ref":"Jetpack plugin","unlock":"statistics","index":7}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Google reCAPTCHA","tags":[".g-recaptcha"]},{"ref":3,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>