<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Secondo La Repubblica il fumo di cannabis è peggio di quello del tabacco per i polmoni, ma non è ciò che c&#039;è scritto nello studio scientifico che commentano"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica - DolceVita" />
<meta property="og:description" content="Secondo La Repubblica il fumo di cannabis è peggio di quello del tabacco per i polmoni, ma non è ciò che c&#039;è scritto nello studio scientifico che commentano" />
<meta property="og:url" content="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="bufala" />
<meta property="article:tag" content="cannabis" />
<meta property="article:tag" content="effetti" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="La Repubblica" />
<meta property="article:tag" content="polmoni" />
<meta property="article:tag" content="tabacco" />
<meta property="article:section" content="Bufale e disinformazione" />
<meta property="article:published_time" content="2020-06-20T09:55:12+00:00" />
<meta property="fb:app_id" content="338287589844349" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Secondo La Repubblica il fumo di cannabis è peggio di quello del tabacco per i polmoni, ma non è ciò che c&#039;è scritto nello studio scientifico che commentano" />
<meta name="twitter:title" content="“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica - DolceVita" />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","inLanguage":"it-IT","description":"alternative lifestyle magazine","potentialAction":{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/#primaryimage","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/#webpage","url":"https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/","name":"\u201cIl fumo di cannabis crea gli stessi danni polmonari del tabacco, ma pi\u00f9 in fretta\u201d, l&#039;ultima bufala di Repubblica - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/#primaryimage"},"datePublished":"2020-06-20T09:55:12+00:00","dateModified":"2020-06-20T09:55:12+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222"},"description":"Secondo La Repubblica il fumo di cannabis \u00e8 peggio di quello del tabacco per i polmoni, ma non \u00e8 ci\u00f2 che c'\u00e8 scritto nello studio scientifico che commentano"},{"@type":["Person"],"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&d=mm&r=g","caption":"Redazione"},"description":"Uno staff di giornalisti indipendenti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2020","monthnum":"06","day":"20","hour":"11","minute":"55","second":"12","post_id":"91443","postname":"il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica","category":"cannabis\/bufale-e-disinformazione"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/' />
<meta name='shareaholic:keywords' content='tag:bufala, tag:cannabis, tag:effetti, tag:fake news, tag:la repubblica, tag:polmoni, tag:tabacco, tag:cannabis tabacco polmoni, cat:bufale e disinformazione, type:post' />
<meta name='shareaholic:article_published_time' content='2020-06-20T11:55:12+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-20T11:55:12+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='9.3.0' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"91443","token":"3297bb8071","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js'></script>
<link rel='https://api.w.org/' href='https://www.dolcevitaonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=91443' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fil-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fil-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\\\\\&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuoi attivare le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NOTIFICA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'DolceVitaOnline.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\\\\\\\&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-91443 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/banner_seedshop_468x60.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/fumetti/">Fumetti e illustrazioni</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/coronavirus-in-italia-arrivano-le-mascherine-in-canapa-lavabili-e-riutilizzabili/" title="Coronavirus: in Italia arrivano le mascherine in canapa lavabili e riutilizzabili">Coronavirus: in Italia arrivano le mascherine in canapa lavabili e riutilizzabili</a></dd>
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/" title="“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#8217;ultima bufala di Repubblica">“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#8217;ultima bufala di Repubblica</a></dd>
 
				 
 					  
			 		<dt>22 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/il-bus-di-into-the-wild-non-ce-piu-un-simbolo-per-molti-rischioso-per-le-autorita/" title="Il bus di Into The Wild non c&#8217;è più: un simbolo per molti, &#8220;rischioso&#8221; per le autorità">Il bus di Into The Wild non c&#8217;è più: un simbolo per molti, &#8220;rischioso&#8221; per le autorità</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/migliaia-di-satelliti-stanno-invadendo-lo-spazio-per-potenziare-il-web-ma-e-un-grosso-rischio/" title="Migliaia di satelliti stanno invadendo lo spazio per potenziare il web, ma è un grosso rischio">Migliaia di satelliti stanno invadendo lo spazio per potenziare il web, ma è un grosso rischio</a></dd>
 
				 
 					  
			 		<dt>2 giorni fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/sabato-20-margherita-vicario-e-murubutu-in-concerto-in-streaming-per-i-rifugiati/" title="Sabato 20 Margherita Vicario e Murubutu in concerto in streaming per i rifugiati">Sabato 20 Margherita Vicario e Murubutu in concerto in streaming per i rifugiati</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/" title="Permalink to “Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#8217;ultima bufala di Repubblica" 
rel="bookmark">“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#8217;ultima bufala di Repubblica</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/" rel="category tag">Bufale e disinformazione</a> <span 
class="separator">&mdash;</span>  						20 Giugno 2020 					
		</div><!-- /.post-meta -->
		
		<div id="post-91443" class="clearfix post-wrap post-91443 post type-post status-publish format-standard has-post-thumbnail hentry category-bufale-e-disinformazione tag-bufala tag-cannabis-2 tag-effetti tag-fake-news tag-la-repubblica tag-polmoni tag-tabacco">
 	 	  
			<div class="entry">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica' data-link='https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/' data-app-id-name='post_above_content'></div><p><img class="aligncenter size-full wp-image-91445" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg" alt="" width="600" height="400" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni-75x50.jpg 75w" sizes="(max-width: 600px) 100vw, 600px" /><br />
Titolo <strong>sensazionalistico</strong> (e <a href="https://www.dolcevitaonline.it/il-lento-suicidio-del-giornalismo/">acchiappaclick</a>) e pessima <strong>informazione</strong>. Potremmo riassumere così <a href="https://bologna.repubblica.it/cronaca/2020/06/04/news/unimore_fumo_cannabis-258425760/?ref=fbpr&amp;fbclid=IwAR2CSelnSNUK0LpBQNGvy3GarSPceJO2PzZhreEenfjdUMITryaxX_qsINc" target="_blank" rel="noopener noreferrer">l’articolo</a> apparso nei giorni scorsi su <em>Repubblica.it</em> che raccontava, male, <a href="https://journals.plos.org/plosone/article/authors?id=10.1371/journal.pone.0230419" target="_blank" rel="noopener noreferrer">uno studio</a> italiano pubblicato a marzo sulla rivista scientifica <em>Plos One</em>.</p>
<p>Nell’attacco del pezzo viene ribadito ciò che era stato riassunto nel titolo: “Il fumo di cannabis crea danni polmonari simili a quelli provocati dal tabacco, ma in un tempo decisamente inferiore”. Solo che, in tutto lo studio scientifico, non c’è una singola parte in cui i ricercatori abbiano fatto <strong>un’affermazione simile</strong>. Anzi. Confrontando l’articolo scientifico e quello giornalistico, è impossibile non notare come i numerosi passaggi in cui i ricercatori esprimono <strong>dubbi</strong> sia sulla difficoltà di separare gli effetti del tabacco dal quelli della cannabis e altre perplessità, queste spariscano dall’articolo del giornalista, che invece, nello stigmatizzare i danni potenziali della cannabis, sembra avere solo <strong>certezze</strong>.</p>
<p>E questo nasce da un grande problema di fondo: i ricercatori nello studio spiegano di aver analizzato i dati, in uno studio retrospettivo, di <strong>112 pazienti</strong> affetti da pneumotorace, una patologia polmonare complessa che comporta un’operazione chirurgica, dopo averli divisi in <strong>3 gruppi</strong>: 39 fumatori di cannabis, 23 fumatori di tabacco e 50 non fumatori. Ma c’è un “ma”. I ricercatori nel loro articolo puntualizzano più volte una cosa: dei 39 fumatori di cannabis, 37, e cioè il <strong>95%</strong>, fumavano<strong> anche tabacco</strong>. “Nella nostra popolazione la maggior parte dei fumatori di cannabis fumava anche tabacco (37/39, 95%). Da notare che il gruppo dei fumatori di cannabis utilizzava una quantità di tabacco simile a quella dei fumatori di solo tabacco (mediana 6 pacchetti/anno in entrambi i gruppi)”. Un’informazione fondamentale, che <em>Repubblica</em> si è dimenticata di dare, o che forse, avrebbe stonato con l’intento di <strong>spaventare</strong> il lettore. Non solo, perché, dopo aver puntualizzato questo aspetto, i ricercatori vanno oltre, spiegando che la cannabis viene fumata “senza filtro”, caratteristica che “porta ad un&#8217;erogazione di catrame in media quattro volte maggiore”, sottintendendo che questo possa essere un motivo di eventuali danni.</p>
<p>Secondo i ricercatori proprio il fatto che il gruppo di fumatori di cannabis consumi la stessa quantità di tabacco del gruppo dei fumatori di solo tabacco, è una <strong>condizione sufficiente</strong> per indicare i danni della cannabis, indipendentemente dall&#8217;uso concomitante di tabacco, ma è un’affermazione che fanno loro. E lo fanno poco prima di ammettere, loro stessi, i limiti di questa ricerca. “Questo studio retrospettivo ha <strong>alcuni limiti</strong>&#8220;, si può leggere nello studio. &#8220;Includeva solo pazienti che si sono sottoposti a un&#8217;operazione per pneumotorace, quindi i sintomi e le lesioni polmonari possono essere più gravi che nella popolazione generale. Pertanto, i nostri risultati <strong>non possono essere estesi</strong> all&#8217;intera popolazione di fumatori di cannabis altrimenti sani. Il punteggio per la misurazione delle lesioni bollose nella TAC è stato precedentemente riportato, ma <strong>non è stato ancora convalidato</strong>. Anche il nostro metodo per misurare l&#8217;esposizione alla cannabis <strong>non è stato ancora convalidato</strong>. A causa dell&#8217;uso concomitante di cannabis e tabacco, non siamo riusciti <strong>a rilevare definitivamente un effetto isolato della cannabis</strong>, anche se i confronti incrociati tra i tre gruppi <strong>suggeriscono</strong> un effetto predominante della cannabis per alcune variabili”. Oltre a spiegare i limiti evidenti di questo studio scientifico, sono loro stessi a scrivere che i risultati “non possono essere estesi all&#8217;intera popolazione di fumatori di cannabis altrimenti sani” e che: “A causa dell&#8217;uso concomitante di cannabis e tabacco, non siamo riusciti a rilevare definitivamente un effetto isolato della cannabis”. Quindi tanti dubbi e poche certezze, al contrario dell’articolo di <em>Repubblica</em>.</p>
<p>Anche perché, studi sugli effetti polmonari del fumo, <strong>separando</strong> quelli della cannabis da quelli del tabacco, sono già stati fatti e hanno dato risultati completamente differenti.</p>
<p><a href="https://www.cannabisterapeutica.info/2018/02/06/fumare-cannabis-non-causa-danni-significativi-a-polmoni-e-respirazione/">In uno studio del 2018</a> pubblicato su <em>Chronic Ostructive Pulmonary Diseases</em>, si legge che: “Le relazioni che abbiamo riscontrato tra l’uso del <strong>tabacco</strong> e gli esiti polmonari concordano con una vasta serie di ricerche sulle conseguenze polmonari avverse del fumo di tabacco. Né l’uso corrente di cannabis né quello precedente <strong>è associato ad un aumento</strong> del rischio di tosse, respiro sibilante o bronchite cronica rispetto ai non utilizzatori di marijuana. Gli attuali ed ex fumatori di marijuana avevano un FEV1 (volume espiratorio forzato) significativamente più alto se paragonato a chi non aveva mai fatto uso. Sia l’uso corrente di cannabis che quello precedente era associato ad un numero significativamente inferiore di enfisemi se paragonato a chi non aveva mai fatto uso, anche dopo aggiustamento per età, anni passati a fumare tabacco e indice di massa corporea. In accordo con altri studi pubblicati, anche noi non abbiamo conferme del fatto che l’uso di cannabis sia associato a malattie polmonari ostruttive”. Non solo, perché secondo i ricercatori: “Studi longitudinali precedenti realizzati per valutare gli effetti dell’esposizione al fumo di cannabis a lungo termine sulla funzione polmonare avevano evidenziato che l’uso di cannabis non è positivamente associato ad un aumento dell’incidenza della broncopneumopatia cronica ostruttiva (BPCO), del cancro ai polmoni o ad altri significativi effetti dannosi sulla funzione polmonare”.</p>
<p>In <a href="https://www.cannabisterapeutica.info/2013/07/15/a-lungo-termine-fumare-cannabis-e-piu-salutare-che-fumare-tabacco/">uno studio precedente</a>, in cui 350 adulti erano stati divisi in quattro gruppi (quelli che hanno fumato cannabis, ma non tabacco (n = 59), fumato sia cannabis che tabacco (n = 88), fumato tabacco, ma non cannabis (n = 80) o utilizzato nessuna delle due sostanze (n = 123, gruppo di controllo)), gli autori hanno concluso che “le misure della salute generale hanno dimostrato un modello in cui i gruppi di controllo e di <strong>sola Cannabis</strong><strong> </strong>tendevano a riportare una<strong> </strong><strong>salute migliore</strong>, mentre i due gruppi di fumatori di tabacco risultavano peggiori.” Hanno anche osservato che: “La miscelazione della cannabis con il tabacco può sinergicamente compromettere la salute”.</p>
<p>Secondo uno studio pubblicato nel 2017 sull&#8217;<em>European Journal of Cardio-Thoracic Surgery</em> l&#8217;uso di cannabis non dovrebbe escludere i pazienti dalla <strong>donazione</strong> di polmoni. <a href="https://academic.oup.com/ejcts/article/51/1/142/2895961" target="_blank" rel="noopener noreferrer">La ricerca</a> suggerisce che i consumatori di cannabis possano donare i polmoni, e che i polmoni dei donatori <strong>scelti con cura</strong> funzionano altrettanto bene quanto i polmoni &#8220;sani&#8221;.</p>
<p><img class="aligncenter size-full wp-image-91446" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco.jpg" alt="" width="1920" height="450" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco.jpg 1920w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco-300x70.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco-768x180.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco-1024x240.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco-600x141.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-tabacco-640x150.jpg 640w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica' data-link='https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#039;ultima bufala di Repubblica' data-link='https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=70&#038;id=5&#038;random=1590737413" alt="" class="avatar  avatar-70  photo user-5-avatar" width="70" height="70" />				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/dv-staff/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
				
				<p>Uno staff di giornalisti indipendenti</p>
				
			</div>
		 
				
				<div align="center"><br /><br /><a href="https://www.unastoriaincredibile.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/canapa-libro.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/cannabis-tabacco-e-danni-ai-polmoni-cosa-dicono-gli-studi/' title='Cannabis e danni ai polmoni: bufale smentite da studi scientifici'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/09/cannabis-fumo-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2017/09/cannabis-fumo-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2017/09/cannabis-fumo-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2017/09/cannabis-fumo-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cannabis e danni ai polmoni: bufale smentite da studi scientifici</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/il-corriere-trasforma-un-documento-contro-labuso-di-sostanze-in-uno-spot-anti-cannabis/' title='Il Corriere trasforma un documento contro l&#8217;abuso di sostanze in uno spot anti-cannabis'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/fumare-cannabis-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/fumare-cannabis-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2020/04/fumare-cannabis-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2020/04/fumare-cannabis-75x75.png 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Il Corriere trasforma un documento contro l&#8217;abuso di sostanze in uno spot anti-cannabis</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/falsi-miti-sulla-sigaretta-elettronica/' title='Falsi miti sulla sigaretta elettronica'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/12/svapo-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/12/svapo-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/12/svapo-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/12/svapo-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Falsi miti sulla sigaretta elettronica</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/cannabis-adolescenza-depressione-suicidio/' title='L’uso di cannabis in adolescenza associato a depressione e rischio di suicidio da adulti: facciamo chiarezza'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/cannabis-cervello-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/cannabis-cervello-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/09/cannabis-cervello-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/09/cannabis-cervello-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">L’uso di cannabis in adolescenza associato a depressione e rischio di suicidio da adulti: facciamo chiarezza</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-91443 --> 	<div align="center" style="padding-bottom:20px;">
	<a href="https://www.plagron.com/en?utm_source=dolce-vita&utm_medium=referral&utm_campaign=growlegendary-banner-it" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2020/03/pl-20-027-09_dolce-vita_webbanner_468x60px.gif" /></a>
	</div>
					<div class="share_box" align="center">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b><br><br>
	
<a href="https://www.vaposhop.it/?utm_source=dolcevita&utm_medium=banner" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/vaposhop-animated-banner-300x100.gif"></a><br><br>

	<a href="http://sweetss.net/dvnovedit" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/NOVEDADES_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a>
</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/variet%C3%A0/34-buddha-purple-kush-non-autofiorente.html?utm_source=DolceVita&utm_medium=bannerDolceVita&utm_campaign=DolceVita_Purple&utm_term=noauto" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/BANNER_BPKNA_DV_300X100.jpg"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/coronavirus-in-italia-arrivano-le-mascherine-in-canapa-lavabili-e-riutilizzabili/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/mascherine-in-canapa-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/coronavirus-in-italia-arrivano-le-mascherine-in-canapa-lavabili-e-riutilizzabili/">Coronavirus: in Italia arrivano le mascherine in canapa lavabili e riutilizzabili</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/cannabis-polmoni-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica/">“Il fumo di cannabis crea gli stessi danni polmonari del tabacco, ma più in fretta”, l&#8217;ultima bufala di Repubblica</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/il-bus-di-into-the-wild-non-ce-piu-un-simbolo-per-molti-rischioso-per-le-autorita/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/into-the-wild-bus-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/il-bus-di-into-the-wild-non-ce-piu-un-simbolo-per-molti-rischioso-per-le-autorita/">Il bus di Into The Wild non c&#8217;è più: un simbolo per molti, &#8220;rischioso&#8221; per le autorità</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/migliaia-di-satelliti-stanno-invadendo-lo-spazio-per-potenziare-il-web-ma-e-un-grosso-rischio/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/spaceX-75x50.png" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/migliaia-di-satelliti-stanno-invadendo-lo-spazio-per-potenziare-il-web-ma-e-un-grosso-rischio/">Migliaia di satelliti stanno invadendo lo spazio per potenziare il web, ma è un grosso rischio</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/sabato-20-margherita-vicario-e-murubutu-in-concerto-in-streaming-per-i-rifugiati/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/06/Margherita-Vicario_ph-Matteo-Lippera-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/sabato-20-margherita-vicario-e-murubutu-in-concerto-in-streaming-per-i-rifugiati/">Sabato 20 Margherita Vicario e Murubutu in concerto in streaming per i rifugiati</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" title="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/maratona-420-300x170.jpg" alt="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" rel="bookmark" title="Permanent Link to Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita">Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/cannabis-news-le-notizie-sulla-pianta-delle-meraviglie-raccontate-in-video/" title="Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/Cannabis-News-video-300x170.png" alt="Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/cannabis-news-le-notizie-sulla-pianta-delle-meraviglie-raccontate-in-video/" rel="bookmark" title="Permanent Link to Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video">Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Scontro sulla Cannabis in diretta televisiva" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/4wJHD2YmRvE?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="7" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_7"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/proibizionisti-vs-corretta-informazione-sulla-cannabis-la-figuraccia-e-assicurata/" rel="bookmark" title="Permanent Link to Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata">Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" title="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-04-alle-17.12.06-300x170.png" alt="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" rel="bookmark" title="Permanent Link to &#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale">&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" title="Curarsi con la cannabis in Italia (video)"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-01-alle-17.23.13-300x170.png" alt="Curarsi con la cannabis in Italia (video)" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" rel="bookmark" title="Permanent Link to Curarsi con la cannabis in Italia (video)">Curarsi con la cannabis in Italia (video)</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/moby-dick.html" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/DolceVita_NOV_2019_300x8.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a>


</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 86 &#8211; 15 Gennaio 2020<br />
Numero 87 &#8211; 15 Marzo 2020<br />
Numero 88 &#8211; 5 Giugno 2020 <img src="https://www.dolcevitaonline.it/foto/new.gif" /><br />
Numero 89 &#8211; 25 Luglio 2020<br />
Numero 90 &#8211; 15 Settembre 2020<br />
Numero 91 &#8211; 15 Novembre 2020</p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="http://www.enjoint.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/enjmov.gif"></a><br><br>

<a href="https://www.bitcanna.io/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/BC_Support_white_300.png"></a></center></div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span></p>
<p><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
<p></center></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401779562075#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer" title="@dolce_vita_magazine" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >dolce_vita_magazine</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18014617828303773" data-date="1592659816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBqJwxOlBzL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/104385997_154432832913143_2851830504374174105_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ycLCjJkkUFoAX8vrtQy&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=64ae099619b59fc47b4a3f0402a7600b&#038;oe=5F12F6BA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/104385997_154432832913143_2851830504374174105_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ycLCjJkkUFoAX8vrtQy&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=64ae099619b59fc47b4a3f0402a7600b&amp;oe=5F12F6BA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBqJwxOlBzL\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBqJwxOlBzL\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/104385997_154432832913143_2851830504374174105_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ycLCjJkkUFoAX8vrtQy&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=64ae099619b59fc47b4a3f0402a7600b&amp;oe=5F12F6BA&quot;}">
            <span class="sbi-screenreader">Titolo sensazionalistico (e acchiappaclick) e pess</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Titolo sensazionalistico (e acchiappaclick) e pessima informazione. 😤Potremmo riassumere così l’articolo apparso nei giorni scorsi su Repubblica.it che raccontava, male, uno studio italiano pubblicato a marzo sulla rivista scientifica Plos One.Leggi l&#039;articolo su ➡️ www.dolcevitaonline.it/il-fumo-di-cannabis-crea-gli-stessi-danni-polmonari-del-tabacco-ma-piu-in-fretta-la-nuova-bufala-di-repubblica 👈  Link nelle stories#cannabis #bufalecannabis #repubblica #fakenewscannabis #dolcevitanews #bufalerepubblica #dolcevitamagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17909989330456065" data-date="1592650860">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBp4p6Tjykw/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://www.instagram.com/p/CBp4p6Tjykw/media?size=l" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/www.instagram.com\/p\/CBp4p6Tjykw\/media?size=l&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBp4p6Tjykw\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBp4p6Tjykw\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBp4p6Tjykw\/media?size=l&quot;}">
            <span class="sbi-screenreader">Il minuto del direttore @matteogracis 🤵 Salvini</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il minuto del direttore @matteogracis 🤵 Salvini... o ti confronti o TACI.Puntata #81.🎥 Puoi rivedere tutte le puntate precedenti su www.minutodeldirettore.it.#matteosalvini #salvini #cannabis #politica #proibizionismo #liberalizzazione #legalizzazione #benefici #postidilavoro #occupazione #lavoro #tasse #cannabusiness #cannabisindustry #confronto #leganord #lega #iocoltivo #megliolegale #legale #mafia @matteosalviniofficial">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858718785000521" data-date="1592645415">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBpuS3xB_oX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/103923676_586745635604090_3118215927519652309_n.jpg?_nc_cat=1&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mane5SgmTVsAX-2y7Ne&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=8a19bdfca92937457b285c8c4d185ba0&#038;oe=5F1521B4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/103923676_586745635604090_3118215927519652309_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mane5SgmTVsAX-2y7Ne&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=8a19bdfca92937457b285c8c4d185ba0&amp;oe=5F1521B4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBpuS3xB_oX\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBpuS3xB_oX\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/103923676_586745635604090_3118215927519652309_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mane5SgmTVsAX-2y7Ne&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=8a19bdfca92937457b285c8c4d185ba0&amp;oe=5F1521B4&quot;}">
            <span class="sbi-screenreader">🤔</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤔">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguire Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401779562075#3" data-resized="{&quot;17909989330456065&quot;:{&quot;id&quot;:&quot;17909989330456065&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858718785000521&quot;:{&quot;id&quot;:&quot;103923676_586745635604090_3118215927519652309_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18014617828303773&quot;:{&quot;id&quot;:&quot;104385997_154432832913143_2851830504374174105_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.dolcevitaonline.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.2'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.seedsman.com/en/fourtwenty?utm_source=DolceVita&amp;utm_medium=banner300x100&amp;utm_campaign=420"><img class="alignnone size-full wp-image-90092" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/2010-seeds-420-300x100-dolce-it.gif" alt="" width="300" height="100" /></a></p>
<p><a href="http://www.swisscannabinoid.ch/"><img class="alignnone size-full wp-image-90367" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/MAtterhorn_300x100px.gif" alt="" width="300" height="100" /></a></p>
<p><a href="https://www.semi24.it/?utm_source=dv&amp;utm_medium=banner300&amp;utm_campaign=dvol" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/dv-banner-300x100.gif" alt="" /></a></p>
<p><a href="http://www.cbdworld.it/"><img class="alignnone size-full wp-image-90926" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/BANNER-CBDWORLD.gif" alt="" width="300" height="100" /></a></p>
</div>
		<div class="clear"></div></div></div><div id="text-43" class="widget widget_text"><h3 class="title">Attivismo</h3><div class="widget-content">			<div class="textwidget"><p><center><a href="http://iocoltivo.eu/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/iocoltivo.jpg"></a></p>
<p><a href="https://www.dolcevitaonline.it/street-team/"><img class="alignnone size-full wp-image-84875" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Copy-of-DV-street-team.png" alt="" width="200" height="400" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="https://www.legalweed.it/"><img class="alignnone size-full wp-image-89548" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Banner-220X80-Legal-Weed-2020-03.gif" alt="" width="220" height="80" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/06/19/i-pazienti-che-usano-cannabis-hanno-migliore-qualita-vita-e-usano-meno-farmaci/'>I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci</a> <span class="rss-date">19 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/06/12/lalbania-e-pronta-a-legalizzare-la-cannabis-in-medicina-lha-annunciato-il-presidente-rama/'>L’Albania è pronta a legalizzare la cannabis in medicina, l’ha annunciato il presidente Rama</a> <span class="rss-date">12 Giugno 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/04/08/charlotte-la-bimba-che-ha-cambiato-il-volto-della-cannabis-medica-portata-via-dal-coronavirus/'>Charlotte, la bimba che ha cambiato il volto della cannabis medica, portata via dal Coronavirus</a> <span class="rss-date">8 Aprile 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/04/05/coronavirus-unazienda-canadese-chiede-di-poter-fare-uno-studio-clinico-con-la-cannabis/'>Coronavirus: un’azienda canadese chiede di poter fare uno studio clinico con la cannabis</a> <span class="rss-date">5 Aprile 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/04/02/cannabis-per-trattare-alzheimer-e-demenza-al-via-una-sperimentazione-in-australia/'>Cannabis per trattare Alzheimer e demenza: al via una sperimentazione in Australia</a> <span class="rss-date">2 Aprile 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="rss-3" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2020/06/19/canapa-locale-resine-vegetali-e-pannelli-solari-la-casa-sostenibile-made-in-marocco/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=canapa-locale-resine-vegetali-e-pannelli-solari-la-casa-sostenibile-made-in-marocco'>Canapa locale, resine vegetali e pannelli solari: la casa sostenibile made in Marocco</a> <span class="rss-date">19 Giugno 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/06/15/il-manifesto-della-canapa-per-uneuropa-piu-verde-e-attenta-allambiente/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-manifesto-della-canapa-per-uneuropa-piu-verde-e-attenta-allambiente'>Il “Manifesto della canapa” per un’Europa più verde e attenta all’ambiente</a> <span class="rss-date">15 Giugno 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/06/11/agrinsieme-alzare-il-livello-di-thc-allo-03-per-tenere-il-passo-con-i-competitor-mondiali/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=agrinsieme-alzare-il-livello-di-thc-allo-03-per-tenere-il-passo-con-i-competitor-mondiali'>Agrinsieme: “Alzare il livello di THC allo 0,3% per tenere il passo con i competitor mondiali”</a> <span class="rss-date">11 Giugno 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/04/22/bioedilizia-e-salute-canapa-e-calce-come-soluzione-per-ambienti-sanificati-e-sicuri/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bioedilizia-e-salute-canapa-e-calce-come-soluzione-per-ambienti-sanificati-e-sicuri'>Bioedilizia e salute: canapa e calce come soluzione per ambienti sanificati e sicuri</a> <span class="rss-date">22 Aprile 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/04/16/certificazione-di-processo-per-impianti-e-coltivazioni-di-canapa-molto-piu-che-un-pezzo-di-carta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=certificazione-di-processo-per-impianti-e-coltivazioni-di-canapa-molto-piu-che-un-pezzo-di-carta'>Certificazione di processo per impianti e coltivazioni di canapa: molto più che un pezzo di carta</a> <span class="rss-date">16 Aprile 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2020 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
<br />
<a href="http://www.dolcevitaonline.net"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/english.png"></a> Dolce Vita International - <a href="http://www.dolcevitabalkan.com/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/balkan.png"></a> Dolce Vita Balkan - <a href="http://www.dolcevitaonline.gr/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/11/grecia-1.png"></a> Dolce Vita Hellas - <a href="http://www.dolcevitaonline.es/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/spagna.jpg"></a> Dolce Vita Espana</center><br>
			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="3" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"OKouXkxzE^))D#WXG&ZStfcJ(aU%j^TSvlVMa$ZCzHCSdBr$#nn9R(kdhEryvaE1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/js/zerospam.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="4" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' async='async' defer='defer' data-blocked="https://stats.wp.com/e-202025.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'64487286',post:'91443',tz:'2',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '91443' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2},{"ref":"Google Plus social plugin","unlock":"profiling","index":3},{"ref":"OneSignal","unlock":"profiling","index":4},{"ref":"Google Youtube","unlock":"profiling","index":5},{"ref":"Jetpack plugin","unlock":"statistics","index":6}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>