<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci - DolceVita" />
<meta property="og:description" content="I pazienti che usano cannabis per trattare varie condizioni mediche godono di una migliore salute e qualità di vita rispetto ai pazienti con condizioni simili che non la utilizzano. Lo studio trasversale, pubblicato sulla rivista Cannabis and[Continua...]" />
<meta property="og:url" content="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="benessere" />
<meta property="article:tag" content="cannabis" />
<meta property="article:tag" content="cura" />
<meta property="article:tag" content="effetti" />
<meta property="article:tag" content="farmaci" />
<meta property="article:tag" content="medica" />
<meta property="article:tag" content="migliora" />
<meta property="article:tag" content="pazienti" />
<meta property="article:tag" content="ricerca" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="stile" />
<meta property="article:tag" content="studio" />
<meta property="article:tag" content="terapeutica" />
<meta property="article:tag" content="vita" />
<meta property="article:section" content="Terapeutica" />
<meta property="article:published_time" content="2020-08-25T07:26:54+00:00" />
<meta property="fb:app_id" content="338287589844349" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I pazienti che usano cannabis per trattare varie condizioni mediche godono di una migliore salute e qualità di vita rispetto ai pazienti con condizioni simili che non la utilizzano. Lo studio trasversale, pubblicato sulla rivista Cannabis and[Continua...]" />
<meta name="twitter:title" content="I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci - DolceVita" />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","inLanguage":"it-IT","description":"alternative lifestyle magazine","potentialAction":{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/#primaryimage","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg","width":1000,"height":660},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/#webpage","url":"https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/","name":"I pazienti che usano cannabis hanno una migliore qualit\u00e0 di vita e usano meno farmaci - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/#primaryimage"},"datePublished":"2020-08-25T07:26:54+00:00","dateModified":"2020-08-25T07:26:54+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222"}},{"@type":["Person"],"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&d=mm&r=g","caption":"Redazione"},"description":"Uno staff di giornalisti indipendenti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2020","monthnum":"08","day":"25","hour":"09","minute":"26","second":"54","post_id":"93229","postname":"i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci","category":"cannabis\/medical"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/' />
<meta name='shareaholic:keywords' content='tag:benessere, tag:cannabis, tag:cura, tag:effetti, tag:farmaci, tag:medica, tag:migliora, tag:pazienti, tag:ricerca, tag:salute, tag:stile, tag:studio, tag:terapeutica, tag:vita, cat:terapeutica, type:post' />
<meta name='shareaholic:article_published_time' content='2020-08-25T09:26:54+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-08-25T09:26:54+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='9.3.0' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-640x422.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"93229","token":"1b34c979d1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js'></script>
<link rel='https://api.w.org/' href='https://www.dolcevitaonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=93229' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fi-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fi-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\\\\\&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuoi attivare le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NOTIFICA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'DolceVitaOnline.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\\\\\\\&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-93229 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/banner_seedshop_468x60.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/fumetti/">Fumetti e illustrazioni</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>11 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/" title="I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci">I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/in-portogallo-pene-piu-severe-per-chi-maltratta-gli-animali/" title="In Portogallo pene più severe per chi maltratta gli animali">In Portogallo pene più severe per chi maltratta gli animali</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/stanislav-grof-vita-e-opere-di-uno-psiconauta/" title="Stanislav Grof, vita e opere di uno psiconauta">Stanislav Grof, vita e opere di uno psiconauta</a></dd>
 
				 
 					  
			 		<dt>2 giorni fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/chi-sbaglia-paga-sergio-abis/" title="Chi sbaglia paga &#8211; Sergio Abis">Chi sbaglia paga &#8211; Sergio Abis</a></dd>
 
				 
 					  
			 		<dt>3 giorni fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/canapa-locale-resine-vegetali-e-pannelli-solari-la-casa-sostenibile-made-in-marocco/" title="Canapa locale, resine vegetali e pannelli solari: la casa sostenibile made in Marocco">Canapa locale, resine vegetali e pannelli solari: la casa sostenibile made in Marocco</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/" title="Permalink to I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci" 
rel="bookmark">I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/cannabis/medical/" rel="category tag">Terapeutica</a> <span 
class="separator">&mdash;</span>  						25 Agosto 2020 					
		</div><!-- /.post-meta -->
		
		<div id="post-93229" class="clearfix post-wrap post-93229 post type-post status-publish format-standard has-post-thumbnail hentry category-medical tag-benessere tag-cannabis-2 tag-cura tag-effetti tag-farmaci tag-medica tag-migliora tag-pazienti tag-ricerca tag-salute-2 tag-stile tag-studio tag-terapeutica tag-vita">
 	 	  
			<div class="entry">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci' data-link='https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/' data-app-id-name='post_above_content'></div><p><img class="alignnone size-full wp-image-93230" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg" alt="" width="1000" height="660" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4.jpg 1000w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-300x198.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-768x507.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-600x396.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-640x422.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>I pazienti che usano <strong>cannabis</strong> per trattare <strong>varie condizioni mediche</strong> godono di una <strong>migliore salute e qualità di vita</strong> rispetto ai pazienti con condizioni simili che non la utilizzano. Lo studio trasversale, pubblicato sulla rivista Cannabis and Cannabinoid Research, ha anche mostrato che i pazienti che usano cannabis medica hanno effettuato <strong>meno visite in ospedale ed utilizzato meno farmaci</strong>.</p>
<p>I ricercatori della Johns Hopkins hanno collaborato con Realm of Caring, l&#8217;organizzazione no-profit dedicata alla ricerca sulla marijuana terapeutica creata dalla mamma di Charlotte Figi, e hanno raccolto dati da 1.276 pazienti associati. Tra i partecipanti, 808 pazienti hanno consumato prodotti medici a base di marijuana e 468 pazienti che sono serviti come gruppo di controllo. I ricercatori hanno intervistato i soggetti ogni tre mesi tra aprile 2016 e febbraio 2018.</p>
<p>Ai pazienti sono state chieste informazioni sulla loro qualità di vita, sulle loro abitudini di sonno, sui sintomi del dolore, sullo stato di salute mentale, sull&#8217;uso continuo di farmaci non a base di marijuana e sulla salute di base. Coloro che usano cannabis hanno registrato <strong>miglioramenti significativi</strong> nella qualità della vita e nella soddisfazione della salute rispetto al gruppo di controllo. Hanno anche espresso meno dolore, depressione e sintomi di ansia rispetto ai non consumatori. Infine, hanno usato meno farmaci su prescrizione e hanno visitato l&#8217;ospedale meno volte. In particolare i risultati dello studio hanno mostrato che i pazienti di cannabis medica hanno riportato una <strong>qualità di vita migliore dell&#8217;8% </strong>circa, una <strong>riduzione del 9% dei punteggi del dolore</strong> e una <strong>riduzione del 12% dei punteggi dell&#8217;ansia</strong>. Hanno anche riferito di usare il <strong>14% in meno di farmaci</strong> su prescrizione, di avere il <strong>39% in meno di probabilità di aver visitato un pronto soccorso</strong> e il <strong>46% in meno di essere stati ricoverati in ospedale</strong> nel mese precedente all&#8217;indagine.</p>
<p>Per correttezza bisogna segnalare che un autore dello studio è un dipendente della Canopy Growth, mentre un altro ha lavorato con diversi produttori di cannabis medica.</p>
<p><img class="alignnone  wp-image-93231" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/large_cannabis-terapeutica.jpg" alt="" width="956" height="417" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/large_cannabis-terapeutica.jpg 747w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/large_cannabis-terapeutica-300x131.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/large_cannabis-terapeutica-600x262.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/large_cannabis-terapeutica-640x279.jpg 640w" sizes="(max-width: 956px) 100vw, 956px" /></p>
<p>Fonte: <a href="http://cannabisterapeutica.info" target="_blank" rel="noopener noreferrer">cannabisterapeutica.info</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci' data-link='https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci' data-link='https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=70&#038;id=5&#038;random=1590737413" alt="" class="avatar  avatar-70  photo user-5-avatar" width="70" height="70" />				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/dv-staff/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
				
				<p>Uno staff di giornalisti indipendenti</p>
				
			</div>
		 
				
				<div align="center"><br /><br /><a href="https://www.unastoriaincredibile.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/canapa-libro.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/fibromialgia-gli-effetti-benefici-della-cannabis-in-un-nuovo-studio-clinico%e2%80%a8/' title='Fibromialgia: gli effetti benefici della cannabis in un nuovo studio clinico '>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/09/fibromialgia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/09/fibromialgia-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/09/fibromialgia-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/09/fibromialgia-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Fibromialgia: gli effetti benefici della cannabis in un nuovo studio clinico </span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/fibromialgia-nelle-prime-linee-guida-italiane-ce-anche-la-cannabis/' title='Fibromialgia: nelle prime linee guida italiane c&#8217;è anche la cannabis'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/05/fibromialgia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/05/fibromialgia-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/05/fibromialgia-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/05/fibromialgia-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Fibromialgia: nelle prime linee guida italiane c&#8217;è anche la cannabis</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/anno-nuovo-errori-vecchi/' title='Anno nuovo, errori vecchi'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/cannabis-medica-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/cannabis-medica-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/04/cannabis-medica-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/04/cannabis-medica-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Anno nuovo, errori vecchi</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/la-cannabis-contro-i-sintomi-del-cancro-primo-studio-su-pazienti-in-canada/' title='La cannabis contro i sintomi del cancro: primo studio su pazienti in Canada'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/05/cannabis-e-cancro-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/05/cannabis-e-cancro-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/05/cannabis-e-cancro-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/05/cannabis-e-cancro-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La cannabis contro i sintomi del cancro: primo studio su pazienti in Canada</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-93229 --> 	<div align="center" style="padding-bottom:20px;">
	<a href="https://www.plagron.com/en?utm_source=dolce-vita&utm_medium=referral&utm_campaign=growlegendary-banner-it" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2020/03/pl-20-027-09_dolce-vita_webbanner_468x60px.gif" /></a>
	</div>
					<div class="share_box" align="center">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b><br><br>
	
<a href="https://sensiseeds.com/it/info/landing/research?utm_source=Dolcevita.it&utm_medium=advertisement&utm_term=IT&utm_content=banner-300x100&utm_campaign=RESEARCH" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/SSR_2020-IT-300x100_px.jpg"></a><br><br>
	
<a href="https://www.vaposhop.it/?utm_source=dolcevita&utm_medium=banner" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/vaposhop-animated-banner-300x100.gif"></a><br><br>

	<a href="http://sweetss.net/dvnovedit" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/NOVEDADES_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a>
</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/variet%C3%A0/34-buddha-purple-kush-non-autofiorente.html?utm_source=DolceVita&utm_medium=bannerDolceVita&utm_campaign=DolceVita_Purple&utm_term=noauto" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/BANNER_BPKNA_DV_300X100.jpg"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Img4-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci/">I pazienti che usano cannabis hanno una migliore qualità di vita e usano meno farmaci</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/in-portogallo-pene-piu-severe-per-chi-maltratta-gli-animali/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Animali-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/in-portogallo-pene-piu-severe-per-chi-maltratta-gli-animali/">In Portogallo pene più severe per chi maltratta gli animali</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/stanislav-grof-vita-e-opere-di-uno-psiconauta/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/apertura-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/stanislav-grof-vita-e-opere-di-uno-psiconauta/">Stanislav Grof, vita e opere di uno psiconauta</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/chi-sbaglia-paga-sergio-abis/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/Chi-sbaglia-paga-Sergio-Abis-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/chi-sbaglia-paga-sergio-abis/">Chi sbaglia paga &#8211; Sergio Abis</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/canapa-locale-resine-vegetali-e-pannelli-solari-la-casa-sostenibile-made-in-marocco/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/casa-canapa-Marocco-690x425-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/canapa-locale-resine-vegetali-e-pannelli-solari-la-casa-sostenibile-made-in-marocco/">Canapa locale, resine vegetali e pannelli solari: la casa sostenibile made in Marocco</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-video"><iframe title="La cannabis è una possibile soluzione al trattamento del Disturbo da Stress Post Traumatico (PTSD)" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/8gP2VIK83Rg?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="7" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_7"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/la-cannabis-terapeutica-raccontata-in-video-dal-dottore-che-ha-seguito-piu-di-3mila-pazienti/" rel="bookmark" title="Permanent Link to La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti">La cannabis terapeutica raccontata in video dal dottore che ha seguito più di 3mila pazienti</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Salvini e la Cannabis: una storia triste" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/byGL2VxFCT0?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="8" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_8"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/matteo-salvini-da-erba-libera-a-la-droga-e-morte/" rel="bookmark" title="Permanent Link to Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;">Matteo Salvini: da &#8220;erba libera&#8221; a &#8220;la droga è morte&#8221;</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" title="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/maratona-420-300x170.jpg" alt="Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/maratona-420-la-disobbedienza-in-diretta-sui-canali-di-dolce-vita/" rel="bookmark" title="Permanent Link to Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita">Maratona 4:20: la disobbedienza in diretta sui canali di Dolce Vita</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/cannabis-news-le-notizie-sulla-pianta-delle-meraviglie-raccontate-in-video/" title="Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/Cannabis-News-video-300x170.png" alt="Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/cannabis-news-le-notizie-sulla-pianta-delle-meraviglie-raccontate-in-video/" rel="bookmark" title="Permanent Link to Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video">Cannabis News: le notizie sulla pianta delle meraviglie raccontate in video</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="Scontro sulla Cannabis in diretta televisiva" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/4wJHD2YmRvE?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="9" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_9"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/proibizionisti-vs-corretta-informazione-sulla-cannabis-la-figuraccia-e-assicurata/" rel="bookmark" title="Permanent Link to Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata">Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/moby-dick.html" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/DolceVita_NOV_2019_300x8.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a>


</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 86 &#8211; 15 Gennaio 2020<br />
Numero 87 &#8211; 15 Marzo 2020<br />
Numero 88 &#8211; 5 Giugno 2020 <img src="https://www.dolcevitaonline.it/foto/new.gif" /><br />
Numero 89 &#8211; 25 Luglio 2020<br />
Numero 90 &#8211; 15 Settembre 2020<br />
Numero 91 &#8211; 15 Novembre 2020</p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="http://www.enjoint.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/enjmov.gif"></a><br><br>

<a href="https://www.bitcanna.io/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/BC_Support_white_300.png"></a></center></div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span></p>
<p><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
<p></center></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401779562075#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer" title="@dolce_vita_magazine" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >dolce_vita_magazine</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17958478357345922" data-date="1598371249">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CEUXdIqFt9E/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/118455277_342641893436829_3507628541328467384_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rI88FYmO9SUAX_iNWJx&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=70a2e87055ffe2556fbc66aea37a9736&#038;oe=5F6A8039" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118455277_342641893436829_3507628541328467384_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rI88FYmO9SUAX_iNWJx&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=70a2e87055ffe2556fbc66aea37a9736&amp;oe=5F6A8039&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEUXdIqFt9E\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEUXdIqFt9E\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118455277_342641893436829_3507628541328467384_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rI88FYmO9SUAX_iNWJx&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=70a2e87055ffe2556fbc66aea37a9736&amp;oe=5F6A8039&quot;}">
            <span class="sbi-screenreader">Vivi le tue passioni, non smettere di crescere.

#</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vivi le tue passioni, non smettere di crescere.#CANNAofficial #InspiredByFreedom #Biocanna #CANNA #worldofCANNA #freedom #nature#growth #plants #grow #cultivation #plantsofinstagram #CANNAItalia #nutrientiCANNA #420#coltivazioneindoor #autoproduzione #natura #coltivare">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895401617581697" data-date="1598355052">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CET4j_VlmU_/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/118192960_330365074816410_3281350511526390312_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7WwDe8HU0k8AX_U_3dN&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=31c3a8506380c5495c7acbda10e0b471&#038;oe=5F6CA731" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118192960_330365074816410_3281350511526390312_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7WwDe8HU0k8AX_U_3dN&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=31c3a8506380c5495c7acbda10e0b471&amp;oe=5F6CA731&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CET4j_VlmU_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CET4j_VlmU_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118192960_330365074816410_3281350511526390312_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7WwDe8HU0k8AX_U_3dN&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=31c3a8506380c5495c7acbda10e0b471&amp;oe=5F6CA731&quot;}">
            <span class="sbi-screenreader">I pazienti che usano cannabis per trattare varie c</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I pazienti che usano cannabis per trattare varie condizioni mediche godono di una migliore salute e qualità di vita rispetto ai pazienti con condizioni simili che non la utilizzano. 😍Leggi l&#039;articolo completo su ➡️ www.dolcevitaonline.it/i-pazienti-che-usano-cannabis-hanno-una-migliore-qualita-di-vita-e-usano-meno-farmaci 👈  Link nelle stories#cannabis #cannabismedica #cannabisterapeutica #vita #vivere #dolcevitanews #dolcevitamagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861135522082478" data-date="1598347851">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CETq0_WKbVf/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/118161943_230237431655515_6901970986066213791_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Uvv7kwkh1IEAX_j5-ww&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;oh=cddae2ed20fbcf91fa7925d656557685&#038;oe=5F68EEBC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118161943_230237431655515_6901970986066213791_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uvv7kwkh1IEAX_j5-ww&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=cddae2ed20fbcf91fa7925d656557685&amp;oe=5F68EEBC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CETq0_WKbVf\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CETq0_WKbVf\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.2885-15\/118161943_230237431655515_6901970986066213791_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Uvv7kwkh1IEAX_j5-ww&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;oh=cddae2ed20fbcf91fa7925d656557685&amp;oe=5F68EEBC&quot;}">
            <span class="sbi-screenreader">LA BUONA NOTIZIA DEL GIORNO 🌍

&quot;In Portogallo p</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LA BUONA NOTIZIA DEL GIORNO 🌍&quot;In Portogallo pene più severe per chi maltratta gli animali&quot; 🇵🇹. D’ora in poi, in Portogallo, chi causerà dolore, sofferenze e addirittura la morte di animali domestici sarà punito con il carcere da sei mesi fino a due anni. La durata della condanna potrebbe però allungarsi nel caso in cui l’animale fosse stato ucciso in modo “perverso”.Lo ha stabilito il nuovo emendamento alla legge sul benessere animale che protegge cani, gatti e furetti dai maltrattamenti e sanziona anche chi detiene animali in strutture non idonee e chi non presta loro soccorso in caso di pericolo.Gli introiti derivanti dalle multe saranno in parte destinati a istituzioni private o pubbliche che si prendono cura degli animali abbandonati.Presto sarà redatta un’altra serie di leggi per includere la protezione degli animali da reddito come mucche, maiali e cavalli. 🐮#animali #salvaguardianimali #portogallo #weloveanimals #buonenotizie #buonenotiziedolcevita #dolcevitanews #dolcevitamagazine #buonenotizienelmondo #buonenotiziedalmondo">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dolce_vita_magazine/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguire Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401779562075#3" data-resized="{&quot;17958478357345922&quot;:{&quot;id&quot;:&quot;118455277_342641893436829_3507628541328467384_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895401617581697&quot;:{&quot;id&quot;:&quot;118192960_330365074816410_3281350511526390312_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861135522082478&quot;:{&quot;id&quot;:&quot;118161943_230237431655515_6901970986066213791_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.dolcevitaonline.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.2'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.seedsman.com/en/fourtwenty?utm_source=DolceVita&amp;utm_medium=banner300x100&amp;utm_campaign=420"><img class="alignnone size-full wp-image-90092" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/2010-seeds-420-300x100-dolce-it.gif" alt="" width="300" height="100" /></a></p>
<p><a href="http://www.swisscannabinoid.ch/"><img class="alignnone size-full wp-image-90367" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/MAtterhorn_300x100px.gif" alt="" width="300" height="100" /></a></p>
<p><a href="https://www.semi24.it/?utm_source=dv&amp;utm_medium=banner300&amp;utm_campaign=dvol" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/dv-banner-300x100.gif" alt="" /></a></p>
<p><a href="http://www.cbdworld.it/"><img class="alignnone size-full wp-image-90926" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/05/BANNER-CBDWORLD.gif" alt="" width="300" height="100" /></a></p>
</div>
		<div class="clear"></div></div></div><div id="text-43" class="widget widget_text"><h3 class="title">Attivismo</h3><div class="widget-content">			<div class="textwidget"><p><center><a href="http://iocoltivo.eu/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/04/iocoltivo.jpg"></a></p>
<p><a href="https://www.dolcevitaonline.it/street-team/"><img class="alignnone size-full wp-image-84875" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Copy-of-DV-street-team.png" alt="" width="200" height="400" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="https://www.legalweed.it/"><img class="alignnone size-full wp-image-89548" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Banner-220X80-Legal-Weed-2020-03.gif" alt="" width="220" height="80" /></a></p>
<p><a href="http://www.resilienzaitalia.org/"><img class="alignnone size-full wp-image-92636" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/07/IMG-20200618-WA0027.jpg" alt="" width="220" height="123" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/08/20/cannabis-figlia-epilettica-miracolo-inaspettato-niente-crisi-gravi/'>Cannabis per la figlia epilettica di 10 anni: “Un miracolo inaspettato, niente più crisi gravi”</a> <span class="rss-date">20 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/08/18/epm301-il-cannabinoide-sintetico-in-forma-acida-dalle-molteplici-proprieta-creato-da-mechoulam/'>EPM301: il cannabinoide sintetico in forma acida, dalle molteplici proprietà, creato da Mechoulam</a> <span class="rss-date">18 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/08/14/vincenzo-di-marzo-il-sistema-endocannabinoide-e-coinvolto-in-quasi-tutte-le-patologie/'>Vincenzo Di Marzo: “Il Sistema Endocannabinoide è coinvolto in quasi tutte le patologie”</a> <span class="rss-date">14 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/08/12/epilessia-e-cannabis-vita-mia-figlia-crisi-diminuite-70-eeg-migliorato/'>Epilessia e cannabis, “la nuova vita di mia figlia: crisi diminuite del 70% ed EEG migliorato”</a> <span class="rss-date">12 Agosto 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/08/10/in-canada-i-pazienti-autorizzati-autoproduzione-della-propria-cannabis-sono-35mila/'>In Canada sono 35mila i pazienti autorizzati all’autoproduzione della propria cannabis</a> <span class="rss-date">10 Agosto 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="rss-3" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2020/08/21/il-miglior-olio-di-canapa-italiano-del-2020-sara-deciso-dalla-quarta-edizione-del-concorso-di-canapa-e/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-miglior-olio-di-canapa-italiano-del-2020-sara-deciso-dalla-quarta-edizione-del-concorso-di-canapa-e'>Il miglior olio di canapa italiano del 2020 sarà deciso dalla quarta edizione del concorso di “Canapa è”</a> <span class="rss-date">20 Agosto 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/08/19/al-via-il-restauro-del-sipario-in-canapa-che-risale-a-meta-ottocento/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=al-via-il-restauro-del-sipario-in-canapa-che-risale-a-meta-ottocento'>Al via il restauro del sipario in canapa che risale a metà Ottocento</a> <span class="rss-date">19 Agosto 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/08/13/progetto-canapa-in-veneto-il-crea-e-la-coldiretti-testano-13-varieta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=progetto-canapa-in-veneto-il-crea-e-la-coldiretti-testano-13-varieta'>Progetto canapa in Veneto: il Crea e la Coldiretti testano 13 varietà</a> <span class="rss-date">13 Agosto 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/08/11/cannabis-light-biomassa-e-talee-per-conquistare-i-mercati-esteri-la-visione-di-pierluigi-santoro/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cannabis-light-biomassa-e-talee-per-conquistare-i-mercati-esteri-la-visione-di-pierluigi-santoro'>Cannabis light, biomassa e talee per conquistare i mercati esteri: la visione di Pierluigi Santoro</a> <span class="rss-date">11 Agosto 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/08/06/fibra-di-canapa-ed-energia-solare-la-barca-sostenibile-nasce-in-istria/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fibra-di-canapa-ed-energia-solare-la-barca-sostenibile-nasce-in-istria'>Fibra di canapa ed energia solare: la barca sostenibile nasce in Istria</a> <span class="rss-date">6 Agosto 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2020 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
<br />
<a href="http://www.dolcevitaonline.net"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/english.png"></a> Dolce Vita International - <a href="http://www.dolcevitabalkan.com/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/balkan.png"></a> Dolce Vita Balkan - <a href="http://www.dolcevitaonline.gr/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/11/grecia-1.png"></a> Dolce Vita Hellas - <a href="http://www.dolcevitaonline.es/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/spagna.jpg"></a> Dolce Vita Espana</center><br>
			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="3" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"OKouXkxzE^))D#WXG&ZStfcJ(aU%j^TSvlVMa$ZCzHCSdBr$#nn9R(kdhEryvaE1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/js/zerospam.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="4" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' async='async' defer='defer' data-blocked="https://stats.wp.com/e-202035.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'64487286',post:'93229',tz:'2',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '93229' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2},{"ref":"Google Plus social plugin","unlock":"profiling","index":3},{"ref":"OneSignal","unlock":"profiling","index":4},{"ref":"Google Youtube","unlock":"profiling","index":5},{"ref":"Jetpack plugin","unlock":"statistics","index":6}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>