<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa - DolceVita" />
<meta property="og:description" content="Come ormai quasi tutti gli esperti dicono, la pandemia di COVID-19, determinata dal coronavirus (o SARS-CoV-2), ha molto a che fare con l’ambiente e con le campagne di Greenpeace. Giovanni[Continua...]" />
<meta property="og:url" content="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="biodiversità" />
<meta property="article:tag" content="cambiamento climatico" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="spillover" />
<meta property="article:tag" content="virus" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-03-18T10:30:24+00:00" />
<meta property="article:modified_time" content="2020-03-17T18:31:45+00:00" />
<meta property="og:updated_time" content="2020-03-17T18:31:45+00:00" />
<meta property="fb:app_id" content="338287589844349" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="590" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Come ormai quasi tutti gli esperti dicono, la pandemia di COVID-19, determinata dal coronavirus (o SARS-CoV-2), ha molto a che fare con l’ambiente e con le campagne di Greenpeace. Giovanni[Continua...]" />
<meta name="twitter:title" content="Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa - DolceVita" />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico.jpg" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","inLanguage":"it-IT","description":"alternative lifestyle magazine","potentialAction":{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/#primaryimage","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico.jpg","width":1050,"height":590},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/#webpage","url":"https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/","name":"Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/#primaryimage"},"datePublished":"2020-03-18T10:30:24+00:00","dateModified":"2020-03-17T18:31:45+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222"}},{"@type":["Person"],"@id":"https://www.dolcevitaonline.it/#/schema/person/837c2e00dd649f6bee09cf1481e5f222","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#authorlogo","inLanguage":"it-IT","url":"https://www.dolcevitaonline.it/wp-content/uploads/2018/07/avatar_user_5_1531224381-96x96.jpg","caption":"Redazione"},"description":"I nostri sono articoli originali scritti da giornalisti professionisti e free-lance.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2020","monthnum":"03","day":"18","hour":"11","minute":"30","second":"24","post_id":"89399","postname":"greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa","category":"lifestyle"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/' />
<meta name='shareaholic:keywords' content='tag:biodiversità, tag:cambiamento climatico, tag:coronavirus, tag:spillover, tag:virus, cat:ambiente e natura, cat:lifestyle, cat:salute &amp; società, type:post' />
<meta name='shareaholic:article_published_time' content='2020-03-18T11:30:24+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-17T19:31:45+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"89399","token":"34b4381b0f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js'></script>
<link rel='https://api.w.org/' href='https://www.dolcevitaonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=89399' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fgreenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fgreenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.8.10" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l\\\\\\\&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuoi attivare le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NOTIFICA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'DolceVitaOnline.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\\\\\\\&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-89399 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/banner_seedshop_dolcevita_600x70.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/ivanart/">Fumetti Ivanart</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/coronavirus-e-cannabusiness-ecco-come-il-virus-puo-colpire-lindustria-della-cannabis/" title="Coronavirus e cannabusiness: ecco come il virus può colpire l’industria della cannabis">Coronavirus e cannabusiness: ecco come il virus può colpire l’industria della cannabis</a></dd>
 
				 
 					  
			 		<dt>9 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/" title="Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa">Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/alcol-uccide-piu-americani-che-mai-via-uscita-cannabis/" title="L&#8217;alcol uccide più americani che mai: la via d&#8217;uscita è la cannabis">L&#8217;alcol uccide più americani che mai: la via d&#8217;uscita è la cannabis</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/coronavirus-droga-e-altri-divieti-la-dipendenza-ai-tempi-dellepidemia/" title="Coronavirus, droga e altri divieti: la dipendenza ai tempi dell’epidemia">Coronavirus, droga e altri divieti: la dipendenza ai tempi dell’epidemia</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/positivo-alla-cannabis-dopo-lincidente-stradale-il-giudice-lo-assolve-perche-non-era-alterato/" title="Positivo alla cannabis dopo l&#8217;incidente stradale: il giudice lo assolve perché non era alterato">Positivo alla cannabis dopo l&#8217;incidente stradale: il giudice lo assolve perché non era alterato</a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/" title="Permalink to Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa" 
rel="bookmark">Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/" rel="category tag">Ambiente e natura</a><span class="separator"> / </span><a href="https://www.dolcevitaonline.it/category/lifestyle/" rel="category tag">Lifestyle</a><span class="separator"> / </span><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/" rel="category tag">Salute &amp; Società</a> <span 
class="separator">&mdash;</span>  						18 Marzo 2020 					
		</div><!-- /.post-meta -->
		
		<div id="post-89399" class="clearfix post-wrap post-89399 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-natura category-lifestyle category-salute tag-biodiversita tag-cambiamento-climatico tag-coronavirus tag-spillover tag-virus">
 	 	  
			<div class="entry">
				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa' data-link='https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/' data-app-id-name='post_above_content'></div><p><img class="alignnone size-full wp-image-89406" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1.jpg" alt="" width="1280" height="720" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1.jpg 1280w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1-300x170.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1-768x432.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1-1024x576.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1-600x338.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/ghiaccio-antartide1-640x360.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" />Come ormai quasi tutti gli esperti dicono, la pandemia di <strong>COVID-19</strong>, determinata dal coronavirus (o SARS-CoV-2), ha molto a che fare con l’ambiente e con le campagne di Greenpeace. Giovanni Maga, direttore dell’Istituto di Genetica molecolare del CNR-IGM di Pavia, spiega per esempio che i fattori coinvolti nella crescente frequenza di epidemie degli ultimi decenni sono molteplici: «<em>Cambiamenti climatici che modificano l’habitat dei vettori animali di questi virus, l’intrusione umana in un numero di ecosistemi vergini sempre maggiore, la sovrappopolazione, la frequenza e rapidità di spostamenti delle persone</em>».</p>
<p>È uno scenario che conosciamo bene, purtroppo. In un rapporto del 2007 sulla salute nel Ventunesimo secolo, l’Organizzazione mondiale della sanità – la stessa che pochi giorni ha definito ufficialmente quella del coronavirus una “pandemia” – avvertiva che il rischio di epidemie virali cresce in un mondo dove il delicato equilibrio tra uomo e microbi viene alterato da diversi fattori, tra i quali i<strong> cambiamenti del clima</strong> e degli ecosistemi. Altri coronavirus come SARS e MERS, e virus particolarmente gravi come HIV ed Ebola, sono lì a testimoniarlo.</p>
<p><strong>Un campanello d’allarme<br />
</strong>La diffusione di questi nuovi virus, in poche parole, sarebbe l’inevitabile risposta della natura all’assalto dell’uomo, come spiega la virologa Ilaria Capua, che dal 2016 dirige uno dei dipartimenti dell’Emerging Pathogens Institute dell’Università della Florida: «<em>Tre coronavirus in meno di vent’anni rappresentano un forte campanello di allarme. Sono fenomeni legati anche a <strong>cambiamenti dell’ecosistema</strong>: se l’ambiente viene stravolto, il virus si trova di fronte a ospiti nuovi</em>». In altre parole, distruggere la natura finisce quasi sempre per avere un impatto sulla nostra salute: «<em>Se intervieni su un ecosistema e, nel caso, lo danneggi, questo troverà un nuovo equilibrio. Che spesso può avere conseguenze patologiche sugli esseri umani</em>».</p>
<p><img class="alignleft wp-image-89408 size-medium" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-300x296.png" alt="" width="300" height="296" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-300x296.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-768x757.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-1024x1009.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-600x591.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-19.24.21-640x631.png 640w" sizes="(max-width: 300px) 100vw, 300px" />È un meccanismo che viene raccontato benissimo da David Quammen, l’autore di “Spillover. L’evoluzione delle pandemie”, saggio che in queste settimane è letteralmente andato a ruba in tutte le librerie italiane. Lo cito parola per parola, da un&#8217;intervista che ha appena concesso a Wired: «<em>Le ragioni per cui assisteremo ad altre crisi come questa nel futuro sono che 1) i nostri diversi ecosistemi naturali sono pieni di molte specie di animali, piante e altre creature, ognuna delle quali contiene in sé virus unici; 2) molti di questi virus, specialmente quelli presenti nei mammiferi selvatici, possono contagiare gli esseri umani; 3) stiamo invadendo e alterando questi ecosistemi con più decisione che mai, esponendoci dunque ai nuovi virus e 4) quando un virus effettua uno “spillover” , un salto di specie da un portatore animale non-umano agli esseri umani, e si adatta alla trasmissione uomo-uomo, beh, quel virus ha vinto la lotteria: ora ha una popolazione di 7.7 miliardi di individui che vivono in alte densità demografiche, viaggiando in lungo e in largo, attraverso cui può diffondersi</em>».</p>
<p>Se si presta bene attenzione, il rischio di “<strong>spillover</strong>” è grande quanto il globo. Nel caso del coronavirus, le ricerche si concentrano sulla giungla della Cina e sulle popolazioni di pipistrelli locali. Ma nei casi di epidemie recenti, il virus sarebbe stato trasmesso da altri animali selvatici: civetta delle palme, dromedari, primati. E i luoghi di origine sono associati ai deserti del Medio Oriente o alle foreste tropicali dell’Africa, così come nuove patologie possono emergere, ed emergono, tanto dall’Amazzonia quanto dalle foreste dell’Australia. Anche il micidiale virus Ebola sarebbe arrivato all’essere umano grazie a un salto di specie, e per quanto ancora l’origine non sia certa, gli scienziati sospettano sempre di più dei pipistrelli: che sono mammiferi come noi, ma volano.</p>
<p><strong>Crisi climatica e virus antichi<br />
</strong>Ma il rischio potenziale potrebbe anche essere più esteso, assumendo una “dimensione temporale”. Lo <strong>scioglimento di ghiacci</strong> e ghiacciai, infatti, potrebbe rilasciare virus molto antichi e pericolosi. Nel gennaio 2020, per esempio, un team di scienziati cinesi e statunitensi ha comunicato di avere rintracciato all’interno di campioni di ghiaccio di 15 mila anni fa, prelevati dall’Altopiano tibetano, ben 33 virus, 28 dei quali sconosciuti. Tracce del virus della Spagnola sono state ritrovate congelate in Alaska, mentre frammenti di DNA del vaiolo sono riemersi dal permafrost nella Siberia nord-orientale. Proprio il permafrost rappresenta un ambiente perfetto per conservare <strong>batteri e virus</strong>, almeno fin quando non interviene il riscaldamento globale a liberarli. E che ciò possa avvenire lo testimonia un episodio dell’estate del 2016, quando – sempre in Siberia – l’antrace ha ucciso un adolescente e un migliaio di renne, oltre a infettare decine di persone.</p>
<p>Clima e infezioni viaggiano insieme. A evidenziarne il legame, per esempio, è il “Lancet Countdown Report 2019”, che associa i cambiamenti climatici proprio a un’aumentata diffusione delle patologie infettive: in un pianeta più caldo, virus, batteri, funghi, parassiti potrebbero trovare condizioni ideali per esplodere, diffondersi, ricombinarsi, con un aumento tanto della stagionalità quanto della diffusione geografica di molte malattie. È un rischio che a Greenpeace abbiamo identificato per tempo: già nel “Rapporto Greenpeace sul riscaldamento della Terra” – che compie trent’anni tondi, essendo del 1990 – l’epidemiologo Andrew Haines, che successivamente sarebbe diventato direttore della London School of Hygiene &amp; Tropical Medicine, avvertiva che tra gli effetti secondari dei cambiamenti climatici «<em>la diffusione dei vettori di malattie dovrebbero essere causa di preoccupazione</em>».</p>
<p><img class="alignright wp-image-89404" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change.jpg" alt="" width="400" height="224" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change.jpg 1920w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change-300x168.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change-768x430.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change-1024x574.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change-600x336.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change-640x359.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />In poche parole, se per il coronavirus il meccanismo identificato dagli scienziati è quello di un salto di specie innescato dalla promiscuità con animali selvatici, amplificato dalla concentrazione di popolazione nelle megalopoli e trasportato dalla <a href="https://www.dolcevitaonline.it/la-globalizzazione-ha-fallito-se-ne-stanno-rendendo-conto-tutti/" target="_blank" rel="noopener noreferrer"><strong>globalizzazione</strong></a>, la crisi climatica potrebbe offrire scenari ancora più pericolosi. Ovvero il riemergere dai ghiacci dei Poli o dai ghiacciai dell’Himalaya di virus che il loro “spillover” lo hanno effettuato in tempi remoti e che pensavamo di avere debellato per sempre. O, peggio ancora, di patologie che non conosciamo affatto.</p>
<p><strong>Potere e responsabilità<br />
</strong>Come sostiene David Quammen, insomma, «<em>più distruggiamo gli ecosistemi, più smuoviamo i virus dai loro ospiti naturali e ci offriamo come un ospite alternativo</em>». La soluzione? Può essere solo in un completo ripensamento della nostra relazione con la natura: proteggere la biodiversità, fermare la crisi climatica, frenare la distruzione delle foreste e <a href="https://www.dolcevitaonline.it/diminuire-i-consumi-le-scelte-da-fare-per-salvare-lumanita/">ridurre il consumo di risorse</a>. Ricorda qualcosa? Sono questioni da sempre al centro delle campagne di Greenpeace, e delle nostre comunicazioni.</p>
<p>Quando la pandemia di coronavirus sarà cessata, bisognerà intervenire sui fattori che l’hanno determinata. Senza operare quel meccanismo tipico di rimozione per il quale politici, giornalisti, opinione pubblica si riempiono della parola “clima” – per esempio – in presenza di uragani, alluvioni o incendi devastanti, salvo dimenticarsene un secondo dopo. Se ciò non avvenisse, se non si agisse sulle cause della diffusione di nuovi virus, che sono anche ambientali, continueremmo a vivere in una condizione di grave rischio potenziale.</p>
<p>Il perché lo spiega ancora Ilaria Capua: «<em>Noi viviamo in un ambiente chiuso. Come se fossimo in un acquario. La nostra salute dipende per il 20 per cento dalla predisposizione genetica e per l’80 per cento dai fattori ambientali. La cura deve studiare, oltre all’organismo in questione, anche il contesto</em>». «<em>Non possiamo uscire da questa situazione, da questo dilemm</em>a», ricorda Quammen: «<em>Siamo parte della natura, di una natura che esiste su questo Pianeta e solo su questo. Siamo troppi, 7,7 miliardi di persone, e consumiamo risorse in modo troppo affamato, a volte troppo avido, il che ci rende una specie di buco nero al centro della galassia: tutto è attirato verso di noi. Compresi i virus</em>».</p>
<p>In altri termini, possiamo dire che la specie umana ha preso da tempo il “comando delle operazioni” sulla Terra, sottomettendo la natura ad azioni spesso irreversibili; è diventata un “agente di trasformazione”, come una forza geologica, tanto che gli scienziati usano il termine “Antropocene” per definire l’epoca attuale. Come sempre accade, a un potere quasi sconfinato – e distruttivo – bisogna sapere associare criteri di responsabilità altrettanto importanti, per evitare che l’impatto di tali trasformazioni sia devastante e si ritorca contro noi stessi. Mettendo a rischio la stessa specie umana. Non stiamo parlando del Pianeta, ma dei suoi abitanti. Di noi e dei nostri figli.</p>
<p><img class="alignnone size-full wp-image-89409" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169.jpg" alt="" width="1100" height="619" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169.jpg 1100w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169-300x170.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169-768x432.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169-1024x576.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169-600x338.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/170330161128-01-global-pandemic-super-169-640x360.jpg 640w" sizes="(max-width: 1100px) 100vw, 1100px" /></p>
<p><em>a cura di Andrea Pinchera, direttore della comunicazione di Greenpeace Italia</em></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa' data-link='https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa' data-link='https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1521109757-bpfull.jpg&#038;w=70&#038;id=5&#038;random=1521109757" alt="" class="avatar  avatar-70  photo user-5-avatar" width="70" height="70" />				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/dv-staff/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
				
				<p>I nostri sono articoli originali scritti da giornalisti professionisti e free-lance.</p>
				
			</div>
		 
				
				<div align="center"><br /><br /><a href="https://www.unastoriaincredibile.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/canapa-libro.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/perche-non-trattiamo-la-crisi-climatica-con-la-stessa-urgenza-del-coronavirus/' title='Perché non trattiamo la crisi climatica con la stessa urgenza del Coronavirus?'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change_effect-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change_effect-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change_effect-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2020/03/climate_change_effect-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Perché non trattiamo la crisi climatica con la stessa urgenza del Coronavirus?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/lepidemiologo-di-harvard-non-riusciremo-a-contenere-il-coronavirus-ma-non-e-una-catastrofe/' title='L&#8217;epidemiologo di Harvard: &#8220;Non riusciremo a contenere il Coronavirus, ma non è una catastrofe&#8221;'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/0005579D-coronavirus-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/0005579D-coronavirus-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2020/02/0005579D-coronavirus-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2020/02/0005579D-coronavirus-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">L&#8217;epidemiologo di Harvard: &#8220;Non riusciremo a contenere il Coronavirus, ma non è una catastrofe&#8221;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/respira-e-poi-muori-le-20-citta-piu-inquinate-al-mondo/' title='Respira e poi muori, le 20 città più inquinate al mondo'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/GettyImages-459705020-1200x801-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Respira e poi muori, le 20 città più inquinate al mondo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/greta-ti-voglio-bene/' title='Greta, ti voglio bene'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Greta_Thunberg_02-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Greta_Thunberg_02-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Greta_Thunberg_02-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Greta_Thunberg_02-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Greta, ti voglio bene</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-89399 --> 	<div align="center" style="padding-bottom:20px;">
	<a href="https://www.plagron.com/en?utm_source=dolce-vita&utm_medium=referral&utm_campaign=growlegendary-banner-it" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2020/03/pl-20-027-09_dolce-vita_webbanner_468x60px.gif" /></a>
	</div>
					<div class="share_box" align="center">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b><br><br>
	
<a href="https://sensiseeds.com/it/info/landing/research/?utm_source=shop&utm_medium=advertisement&utm_term=IT&utm_content=banner&utm_campaign=RESEARCH" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/SSR01-IT-300x100.jpg"></a><br><br>
	
<a href="https://www.vaposhop.it/?utm_source=dolcevita&utm_medium=banner" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/vaposhop-animated-banner-300x100.gif"></a><br><br>

	<a href="http://sweetss.net/dvnovedit" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/NOVEDADES_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a>

</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/variet%C3%A0/34-buddha-purple-kush-non-autofiorente.html?utm_source=DolceVita&utm_medium=bannerDolceVita&utm_campaign=DolceVita_Purple&utm_term=noauto" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/BANNER_BPKNA_DV_300X100.jpg"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/coronavirus-e-cannabusiness-ecco-come-il-virus-puo-colpire-lindustria-della-cannabis/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/cannabusiness-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/coronavirus-e-cannabusiness-ecco-come-il-virus-puo-colpire-lindustria-della-cannabis/">Coronavirus e cannabusiness: ecco come il virus può colpire l’industria della cannabis</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/1542720327_Cambiamento-climatico-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/greenpeace-senza-cambiare-rapporto-con-la-natura-assisteremo-ad-altre-epidemie-come-questa/">Greenpeace, senza cambiare rapporto con la natura assisteremo ad altre epidemie come questa</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/alcol-uccide-piu-americani-che-mai-via-uscita-cannabis/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/cannabis-alcol-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/alcol-uccide-piu-americani-che-mai-via-uscita-cannabis/">L&#8217;alcol uccide più americani che mai: la via d&#8217;uscita è la cannabis</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/coronavirus-droga-e-altri-divieti-la-dipendenza-ai-tempi-dellepidemia/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/Is-Marijuana-Addiction-A-Real-Thing-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/coronavirus-droga-e-altri-divieti-la-dipendenza-ai-tempi-dellepidemia/">Coronavirus, droga e altri divieti: la dipendenza ai tempi dell’epidemia</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/positivo-alla-cannabis-dopo-lincidente-stradale-il-giudice-lo-assolve-perche-non-era-alterato/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/03/processo-sentenza-75x50.png" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/positivo-alla-cannabis-dopo-lincidente-stradale-il-giudice-lo-assolve-perche-non-era-alterato/">Positivo alla cannabis dopo l&#8217;incidente stradale: il giudice lo assolve perché non era alterato</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-video"><iframe title="Scontro sulla Cannabis in diretta televisiva" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/4wJHD2YmRvE?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="7" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_7"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/proibizionisti-vs-corretta-informazione-sulla-cannabis-la-figuraccia-e-assicurata/" rel="bookmark" title="Permanent Link to Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata">Proibizionisti vs corretta informazione sulla cannabis: la figuraccia è assicurata</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" title="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-04-alle-17.12.06-300x170.png" alt="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" rel="bookmark" title="Permanent Link to &#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale">&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" title="Curarsi con la cannabis in Italia (video)"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-01-alle-17.23.13-300x170.png" alt="Curarsi con la cannabis in Italia (video)" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" rel="bookmark" title="Permanent Link to Curarsi con la cannabis in Italia (video)">Curarsi con la cannabis in Italia (video)</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/coltivare-la-canapa-in-calabria-documentario-sonounacima/" title="Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/Schermata-2019-11-27-alle-16.10.47-300x170.png" alt="Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/coltivare-la-canapa-in-calabria-documentario-sonounacima/" rel="bookmark" title="Permanent Link to Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA">Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="UAM.tv ti cambierà la vita!" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/pJuq5cc7tNM?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="8" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_8"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/e-nata-uam-la-tv-che-ti-cambiera-la-vita/" rel="bookmark" title="Permanent Link to E&#8217; nata UAM: la tv che ti cambierà la vita!">E&#8217; nata UAM: la tv che ti cambierà la vita!</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/moby-dick.html" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/DolceVita_NOV_2019_300x8.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a>


</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 86 &#8211; 15 Gennaio 2020  <img src="https://www.dolcevitaonline.it/foto/new.gif" /><br />
Numero 87 &#8211; 15 Marzo 2020<br />
Numero 88 &#8211; 15 Maggio 2020<br />
Numero 89 &#8211; 15 Luglio 2020<br />
Numero 90 &#8211; 15 Settembre 2020<br />
Numero 91 &#8211; 15 Novembre 2020</p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="http://www.enjoint.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/enjmov.gif"></a><br><br>

<a href="https://www.bitcanna.io/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/BC_Support_white_300.png"></a></center></div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span></p>
<p><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
<p></center></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401779562075#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dolce_vita_magazine" target="_blank" rel="noopener noreferrer" title="@dolce_vita_magazine" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >dolce_vita_magazine</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877459715574046" data-date="1584534615">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B94AK_HFqNB/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/89932233_199808291437828_8221913255751102709_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ag41Sss9VhwAX-xZ4jw&#038;_nc_ht=scontent.xx&#038;oh=1ce0daf861feec1162bf3c6a2bf9cdcb&#038;oe=5E989587" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89932233_199808291437828_8221913255751102709_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ag41Sss9VhwAX-xZ4jw&amp;_nc_ht=scontent.xx&amp;oh=1ce0daf861feec1162bf3c6a2bf9cdcb&amp;oe=5E989587&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B94AK_HFqNB\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B94AK_HFqNB\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/89932233_199808291437828_8221913255751102709_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ag41Sss9VhwAX-xZ4jw&amp;_nc_ht=scontent.xx&amp;oh=1ce0daf861feec1162bf3c6a2bf9cdcb&amp;oe=5E989587&quot;}">
            <span class="sbi-screenreader">Essere a secco, in questi giorni blindati, può ri</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Essere a secco, in questi giorni blindati, può risultare più drammatico dell’essere contagiati. O almeno così stanno le cose nel vissuto di chi è abituato a consumare. 🤔Leggi l&#039;articolo completo su ➡️ www.dolcevitaonline.it/coronavirus-droga-e-altri-divieti-la-dipendenza-ai-tempi-dellepidemia 👈 Link nelle stories#dipendenza #tossicodipendenza #dipendenzadroghe #coronavirus #dolcevitanews #dolcevitamagazine #epidemia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877163948574890" data-date="1584527418">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B93ycYxqdX6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90091351_191822112117696_6867094194717488993_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=P_tJXB-5XMcAX_O-TTz&#038;_nc_ht=scontent.xx&#038;oh=de8bec1f6cdcf8bf3e393ed2009b5fce&#038;oe=5E98C75F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091351_191822112117696_6867094194717488993_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P_tJXB-5XMcAX_O-TTz&amp;_nc_ht=scontent.xx&amp;oh=de8bec1f6cdcf8bf3e393ed2009b5fce&amp;oe=5E98C75F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B93ycYxqdX6\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B93ycYxqdX6\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90091351_191822112117696_6867094194717488993_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P_tJXB-5XMcAX_O-TTz&amp;_nc_ht=scontent.xx&amp;oh=de8bec1f6cdcf8bf3e393ed2009b5fce&amp;oe=5E98C75F&quot;}">
            <span class="sbi-screenreader">LA BUONA NOTIZIA DEL GIORNO 🌍
.
&quot;I traghetti el</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="LA BUONA NOTIZIA DEL GIORNO 🌍.&quot;I traghetti elettrici più grandi del mondo collegano Svezia e Danimarca&quot; 🛥Ci sono solo 4 chilometri tra Svezia e Danimarca se scegli di attraversare lo stretto di Oresund. Ogni anno lo frequentano oltre 7 milioni di passeggeri e quasi 2 milioni di veicoli, con passaggi via mare ogni 15 minuti nell’arco della giornata.Ora che due traghetti elettrici a batteria di 100 metri di lunghezza hanno sostituito i vecchi traghetti a diesel, circa 28mila tonnellate di CO2 non finiranno più nell’atmosfera ogni anno.La conversione non ha influito in negativo sull’efficienza dei trasforti, i tempi di attraversamento dello Stretto, infatti, non sono cambiati. A sostegno dell’obiettivo di Stoccolma di azzerare le emissioni di gas serra entro il 2045, l’energia necessaria per le batterie proviene solo da fonti di energia rinnovabili. Un processo totalmente verde, alimentato soltanto dalla forza del vento e dell’acqua. 🌊Tycho Brahe e Aurora sono entrati ufficialmente in servizio lo scorso novembre e sono attualmente i più grandi traghetti senza emissioni al mondo che operano su un percorso ad alta intensità.#traghettielettrici #ambiente #ecosostenibilita #danimarca #svezia #buonenotizie #buonenotiziedolcevita #dolcevitanews #dolcevitamagazine #goodnews #dolcevitagoodnews">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17955497644313167" data-date="1584520217">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B93ktXnqbyG/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/90085444_194604041984455_8431833388394572414_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xEzu-Oa4t-kAX-Tc6ag&#038;_nc_ht=scontent.xx&#038;oh=9de9b9c95fcc45ec7ccd0028bd89508d&#038;oe=5E97F26A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90085444_194604041984455_8431833388394572414_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEzu-Oa4t-kAX-Tc6ag&amp;_nc_ht=scontent.xx&amp;oh=9de9b9c95fcc45ec7ccd0028bd89508d&amp;oe=5E97F26A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B93ktXnqbyG\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B93ktXnqbyG\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/90085444_194604041984455_8431833388394572414_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xEzu-Oa4t-kAX-Tc6ag&amp;_nc_ht=scontent.xx&amp;oh=9de9b9c95fcc45ec7ccd0028bd89508d&amp;oe=5E97F26A&quot;}">
            <span class="sbi-screenreader">La pillola del giorno 💡

#citazioni #citazionid</span>
            	                    <img src="https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La pillola del giorno 💡#citazioni #citazionidolcevita #confusione #dubbio #incertezza #caos #aforismi #dolcevitamagazine">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dolce_vita_magazine" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewbox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguire Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401779562075#3" data-resized="{&quot;17877459715574046&quot;:{&quot;id&quot;:&quot;89932233_199808291437828_8221913255751102709_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17955497644313167&quot;:{&quot;id&quot;:&quot;90085444_194604041984455_8431833388394572414_n&quot;,&quot;ratio&quot;:&quot;1.19&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17877163948574890&quot;:{&quot;id&quot;:&quot;90091351_191822112117696_6867094194717488993_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.dolcevitaonline.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.2'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">Evento in evidenza</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.cannatrade.ch/it/"><img class="alignnone size-full wp-image-87704" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/01/Webbanner_DolceVita_300x100px_01.png" alt="" width="300" height="100" /></a></p>
</div>
		<div class="clear"></div></div></div><div id="text-43" class="widget widget_text"><h3 class="title">Unisciti a noi!</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.dolcevitaonline.it/street-team/"><img class="alignnone size-full wp-image-84875" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Copy-of-DV-street-team.png" alt="" width="200" height="400" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="https://www.barneysfarm.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/Dolce-Vita-220x80.gif" /></a></p>
<p><a href="https://www.puntoverde.tv/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/12/TREVISO-1.png" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutics</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/03/13/cannabinoidi-e-igiene-orale-meglio-dei-prodotti-in-commercio-contro-i-batteri-della-placca-dentale/'>Cannabinoidi e igiene orale: “Meglio dei prodotti in commercio contro i batteri della placca dentale”</a> <span class="rss-date">13 Marzo 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/03/10/cannabis-medica-in-germania-15mila-richieste-di-prodotti-in-due-anni/'>Cannabis medica in Germania: 15mila richieste di prodotti in due anni</a> <span class="rss-date">10 Marzo 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/03/04/reica-presentato-il-primo-centro-di-ricerca-multidisciplinare-sulla-cannabis/'>Reica: presentato il primo centro di ricerca multidisciplinare sulla cannabis</a> <span class="rss-date">4 Marzo 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/03/02/oms-e-riclassificazione-cannabis-la-votazione-e-stata-nuovamente-rimandata/'>OMS e riclassificazione cannabis: la votazione è stata nuovamente rimandata</a> <span class="rss-date">2 Marzo 2020</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2020/02/25/miriam-melis-la-ricercatrice-italiana-premiata-per-gli-studi-sulla-cannabis/'>Miriam Melis: la ricercatrice italiana premiata per gli studi sulla cannabis</a> <span class="rss-date">25 Febbraio 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="rss-3" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a></h3><div class="widget-content"><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2020/03/12/crea-aperto-il-bando-per-affidare-con-licenza-esclusiva-la-carmagnola-la-cs-e-la-fibrante/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=crea-aperto-il-bando-per-affidare-con-licenza-esclusiva-la-carmagnola-la-cs-e-la-fibrante'>CREA: aperto il bando per affidare con licenza esclusiva la Carmagnola, la CS e la Fibrante</a> <span class="rss-date">12 Marzo 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/03/11/canapa-alimentare-e-novel-food-cibo-o-stupefacente/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=canapa-alimentare-e-novel-food-cibo-o-stupefacente'>Canapa alimentare e novel food: cibo o stupefacente?</a> <span class="rss-date">11 Marzo 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/03/05/cbd-e-novel-food-il-governo-tedesco-si-schiera-con-la-eiha/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cbd-e-novel-food-il-governo-tedesco-si-schiera-con-la-eiha'>CBD e Novel Food: il governo tedesco si schiera con la EIHA</a> <span class="rss-date">5 Marzo 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/03/03/best-italian-beer-2019-tra-quelle-alla-canapa-vince-il-birrificio-guarnera/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=best-italian-beer-2019-tra-quelle-alla-canapa-vince-il-birrificio-guarnera'>Best Italian Beer 2019: tra quelle alla canapa vince il Birrificio Guarnera</a> <span class="rss-date">3 Marzo 2020</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2020/02/24/la-canapa-a-km-0-per-la-riqualificazione-energetica-di-edifici-pubblici-con-fondi-europei/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-canapa-a-km-0-per-la-riqualificazione-energetica-di-edifici-pubblici-con-fondi-europei'>La canapa a km 0 per la riqualificazione energetica di edifici pubblici con fondi europei</a> <span class="rss-date">24 Febbraio 2020</span></li></ul><div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2020 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
<br />
<a href="http://www.dolcevitaonline.net"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/english.png"></a> Dolce Vita International - <a href="http://www.dolcevitabalkan.com/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/balkan.png"></a> Dolce Vita Balkan - <a href="http://www.dolcevitaonline.gr/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/11/grecia-1.png"></a> Dolce Vita Hellas - <a href="http://www.dolcevitaonline.es/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/spagna.jpg"></a> Dolce Vita Espana</center><br>
			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="3" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"OKouXkxzE^))D#WXG&ZStfcJ(aU%j^TSvlVMa$ZCzHCSdBr$#nn9R(kdhEryvaE1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/js/zerospam.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="4" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' async='async' defer='defer' data-blocked="https://stats.wp.com/e-202012.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'64487286',post:'89399',tz:'1',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '89399' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2},{"ref":"Google Plus social plugin","unlock":"profiling","index":3},{"ref":"OneSignal","unlock":"profiling","index":4},{"ref":"Google Youtube","unlock":"profiling","index":5},{"ref":"Jetpack plugin","unlock":"statistics","index":6}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>