<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>È morto Nemo, artigiano dello stencil e precursore della street art - DolceVita</title>
<meta name="description" content="La sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle città. Parliamo di Nemo, all’anagrafe Serge Faurie, che ha"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="È morto Nemo, artigiano dello stencil e precursore della street art - DolceVita" />
<meta property="og:description" content="La sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle città. Parliamo di Nemo, all’anagrafe Serge Faurie, che ha" />
<meta property="og:url" content="https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="artist" />
<meta property="article:tag" content="artista" />
<meta property="article:tag" content="morto" />
<meta property="article:tag" content="murales" />
<meta property="article:tag" content="Nemo" />
<meta property="article:tag" content="opere" />
<meta property="article:tag" content="Parigi" />
<meta property="article:tag" content="poesia" />
<meta property="article:tag" content="street" />
<meta property="article:section" content="Street art e Design" />
<meta property="og:updated_time" content="2021-12-23T11:18:49+01:00" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:image:alt" content="Nemo con Mesnager, Parigi" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="È morto Nemo, artigiano dello stencil e precursore della street art - DolceVita" />
<meta name="twitter:description" content="La sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle città. Parliamo di Nemo, all’anagrafe Serge Faurie, che ha" />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dolcevitaonline.it/#organization","name":"DV Network Srl","url":"https://www.dolcevitaonline.it","logo":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#logo","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png","caption":"DV Network Srl","inLanguage":"it-IT","width":"655","height":"120"}},{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it","name":"DV Network Srl","publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg","width":"2000","height":"1333","caption":"Nemo con Mesnager, Parigi","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dolcevitaonline.it/author/dv-staff/","name":"Redazione","url":"https://www.dolcevitaonline.it/author/dv-staff/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&amp;d=mm&amp;r=g","caption":"Redazione","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.dolcevitaonline.it/#organization"}},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/#webpage","url":"https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/","name":"\u00c8 morto Nemo, artigiano dello stencil e precursore della street art - DolceVita","datePublished":"2021-12-23T11:14:45+01:00","dateModified":"2021-12-23T11:18:49+01:00","author":{"@id":"https://www.dolcevitaonline.it/author/dv-staff/"},"isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg"},"inLanguage":"it-IT"},{"@type":"BlogPosting","headline":"\u00c8 morto Nemo, artigiano dello stencil e precursore della street art - DolceVita","keywords":"Nemo","datePublished":"2021-12-23T11:14:45+01:00","dateModified":"2021-12-23T11:18:49+01:00","author":{"@id":"https://www.dolcevitaonline.it/author/dv-staff/"},"publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"description":"La sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle citt\u00e0. Parliamo di Nemo, all\u2019anagrafe Serge Faurie, che ha","name":"\u00c8 morto Nemo, artigiano dello stencil e precursore della street art - DolceVita","@id":"https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/#richSnippet","isPartOf":{"@id":"https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/#webpage"},"image":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah-child/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>
.wf-active body{font-family: 'Lato';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Lato';}.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Lato';}.wf-active blockquote p{font-family: 'Lato';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}.entry h3{font-size: 17px;}a,body .entry a,.dark-skin body .entry a,.comment-list .comment-content a{color: #248a74;}#main-nav .menu li.menu-item-has-children > a:before,#main-nav .main-menu .mega-menu > a:before{border-top-color: #ffffff;}#main-nav .menu li .menu-item-has-children > a:before,#main-nav .mega-menu .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #main-nav .menu li .menu-item-has-children > a:before,.rtl #main-nav .mega-menu .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#main-nav a:not(:hover),#main-nav a.social-link:not(:hover) span,#main-nav .dropdown-social-icons li a span,.search-in-main-nav.autocomplete-suggestions a{color: #ffffff;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #248a74;}#main-nav .menu ul li:hover > a,#main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #248a74;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #248a74;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #066c56;}@media (max-width: 991px){.side-aside.dark-skin{background: #248a74;background: -webkit-linear-gradient(135deg,#5933a2,#248a74 );background: -moz-linear-gradient(135deg,#5933a2,#248a74 );background: -o-linear-gradient(135deg,#5933a2,#248a74 );background: linear-gradient(135deg,#248a74,#5933a2 );}}.sostieni{padding:30px; margin:0 auto;}.wf-active #main-nav .main-menu > ul > li > a:hover {color:#000000;}.main-menu .menu > li.tie-current-menu > a::after {background-color:#FFFFFF;}ul.bycategories {margin: 0;padding: 0;}ul.bycategories li {list-style: none; list-style-type: none;margin: 0; padding: 0;}ul.bycategories li a {list-style: none; list-style-type: none;margin: 0 20px 15px 0; float: left; background: #eee; color: #464646; padding: 5px 10px;border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;}ul.bycategories li a:hover{text-decoration: none; background: #ff6200; color: #fff;}.clear{clear: both;}
</style>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='usp_recaptcha-js' data-blocked="https://www.google.com/recaptcha/api.js?render=6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA" data-sck_index="1" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX"; 
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1.4.3' id='wp-rest-filter-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts","ID":104141,"token":"8e55dca719","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.dolcevitaonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dolcevitaonline.it/wp-json/wp/v2/posts/104141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=104141' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fe-morto-nemo-stencil-street-art%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fe-morto-nemo-stencil-street-art%2F&#038;format=xml" />
    
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dolcevitaonline.it/?wordfence_lh=1&hid=1367EC2D34C7781765B1DDC90634576A');
</script>
<!-- WP Simple Shopping Cart plugin v4.5.4 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- analytics -->

<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="2" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/?amp=1"><style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>

<body id="tie-body" class="post-template-default single single-post postid-104141 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						giovedì, Dicembre 23 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimi</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/">È morto Nemo, artigiano dello stencil e precursore della street art</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/ottenere-il-massimo-dal-proprio-raccolto-senza-perdere-una-fortuna-in-fertilizzanti/">Ottenere il massimo dal proprio raccolto senza perdere una fortuna in fertilizzanti?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/cannabis-e-telemedicina-unopportunita-per-accesso-cure-medici-remoto/">Cannabis e telemedicina: un&#8217;opportunità per l&#8217;accesso alle cure</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/e-tu-cosa-hai-fatto-quando-hai-saputo-la-verita-sulla-carne-che-mangiavi/">E tu cosa hai fatto quando hai saputo la verità sulla carne che mangiavi?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/thomas-sankara-una-rivoluzione-spirituale/">Il testamento spirituale di Thomas Sankara</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/berlino-cannabis-toglie-stress-pubblicita-pro-legalizzazione-bus/">Berlino: la cannabis ti toglie lo stress nella pubblicità pro-legalizzazione</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/il-successo-della-scuola-biofila/">Il modello della scuola biofila è un successo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/canapa-e-terra-cruda-contro-linquinamento-delledilizia/">Canapa e terra cruda contro l&#8217;inquinamento dell&#8217;edilizia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/cosa-pensano-gli-italiani-sulla-legalizzazione-della-cannabis-piu-sono-informati-e-piu-sono-favorevoli/">Cosa pensano gli italiani sulla legalizzazione della cannabis? Più sono informati e più sono favorevoli!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/just-hemp-delivery-di-cannabis-light-in-italia/">Just Hemp, il delivery di cannabis light in Italia</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/dolcevitamagazine"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://instagram.com/dolce_vita_magazine"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/dolce-vita-magazine"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://twitter.com/dolcevita_mag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="DolceVita" href="https://www.dolcevitaonline.it/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Banner header accanto al logo -->
<a href="https://www.seedshop.it"  target="_blank" /><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/banner-indoorline-dolcevita-728x90-02.gif"></a>


</div>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-over-main-menu" class="menu" role="menubar"><li id="menu-item-102846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102846"><a href="https://www.dolcevitaonline.it/">Home</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102848"><a href="https://www.dolcevitaonline.it/lista-distributori/">Punti vendita</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102849"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102850"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-102856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102856"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-102851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102851"><a href="#">Risorse</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102852"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-102854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102854"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-102855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102855"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-102857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102857"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-102858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102858"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire un growshop</a></li>
	<li id="menu-item-102859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102859"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-102860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102860"><a href="https://www.dolcevitaonline.it/fiere-eventi-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-102861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102861"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-102894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102894"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
	<li id="menu-item-102863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102863"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-102864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102864"><a href="https://www.canapashop.it/brands/dolcevita/">Shop</a></li>
<li id="menu-item-102865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102865"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-102867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102867"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.dolcevitaonline.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Ricerca" placeholder="Ricerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</button>
			</form>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.dolcevitaonline.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.dolcevitaonline.it/lifestyle/">Lifestyle</a><em class="delimiter">/</em><a href="https://www.dolcevitaonline.it/lifestyle/street/">Street art e Design</a><em class="delimiter">/</em><span class="current">È morto Nemo, artigiano dello stencil e precursore della street art</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.dolcevitaonline.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Lifestyle","@id":"https:\/\/www.dolcevitaonline.it\/lifestyle\/"}},{"@type":"ListItem","position":3,"item":{"name":"Street art e Design","@id":"https:\/\/www.dolcevitaonline.it\/lifestyle\/street\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-179" href="https://www.dolcevitaonline.it/lifestyle/street/">Street art e Design</a></span>
		<h1 class="post-title entry-title">È morto Nemo, artigiano dello stencil e precursore della street art</h1>

		
			<h2 class="entry-sub-title">Serge Faurie, conosciuto da tutti come Nemo, è morto all’età di 74 anni. Ritenuto dai critici come uno tra gli ispiratori di Banksy, non cercava la notorietà e portava la sua poesia sui muri delle città</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-5">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/dv-staff/"><img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=140&#038;id=5&#038;random=1590737413" alt="Photo of Redazione" class="avatar  avatar-140  photo user-5-avatar" width="140" height="140" /></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/dv-staff/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">17 minuti fa</span><div class="tie-alignright"><span class="meta-views meta-item"><span class="tie-icon-fire" aria-hidden="true"></span> 37 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p><img loading="lazy" class="alignnone size-full wp-image-104144" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg" alt="Nemo con Mesnager, Parigi" width="2000" height="1333" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi-.jpg 2000w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi--300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi--1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi--768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi--600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-con-Mesnager-Parigi--1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></p>
<p class="p1">La sua arte era considerata <b>poesia</b> grafica, che, tramite gli <b>stencil</b>, prendeva vita sui muri delle città. <a href="https://www.dolcevitaonline.it/nemos-lo-street-artist-che-denuncia-le-apparenze/">Parliamo di <b>Nemo</b></a>, all’anagrafe Serge Faurie, che ha dipinto le sue ombre sui muri di <b>Parigi</b> e dei suoi sobborghi per più di 40 anni, fino alla morte arrivata all’età di 74 anni.</p>
<p class="p1"><span class="s1">L’annuncio della sua scomparsa è stato dato dai familiari, sui social: </span><span class="s2"><i>«</i></span><span class="s1"><i>Il creatore di stencil parigino Nemo è morto. Nemo dipinse i suoi stencil monocromi e le sue sagome a Parigi all’inizio del millennio, prima di Internet, e il suo stile ha fortemente ispirato <strong><a href="https://www.dolcevitaonline.it/banksy-larte-della-ribellione-elio-espana/">Banksy</a></strong> in molte delle sue opere, anche se questi non gli ha mai reso omaggio</i></span><span class="s2"><i>»</i></span><span class="s1">.</span></p>
<p class="p1">Sui muri si firmava semplicemente &#8220;Nemo&#8221;, che significa “nessuno”, creando opere dallo stile inconfondibile con le sue figure <b>ombrose</b> in impermeabile e cappelli morbidi, seduti, in piedi, in equilibrio su un filo o a testa in giù, arricchiti da <span class="s1">palloncini, valigie, ombrelli, tigri, fiori e farfalle.</span></p>
<p class="p1">Insegnante di matematica prima e ingegnere elettronico poi, i suoi lavori colpirono talmente tanto lo scrittore <b>Daniel Pennac</b>, da fargli scrivere un libro, “Nemo”, appunto, dopo aver visto alcune sue opere per le strade di Belleville. Schivo per natura, non rilasciava volentieri interviste ed evitava il clamore della notorietà.<span class="Apple-converted-space"> </span></p>
<p class="p1"><span class="s2"><i>«</i></span><i>Nemo era l&#8217;arte di strada prima di Internet, senza il grande pubblico e l&#8217;economia che ne deriva ora. Tutto quello che si fa oggi non sarebbe successo senza queste grandi persone che hanno tenuto accesa la fiamma dagli anni &#8217;80 agli anni 200</i><span class="s2"><i>»</i></span>, dice l&#8217;artista <b>C215</b>, che gli ha reso un sentito omaggio sui social network.</p>
<div id='gallery-1' class='gallery galleryid-104141 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo-parigi-objectif-lune/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Objectif-Lune-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Objectif-Lune-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Objectif-Lune-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo-parigi-le-menilmuch/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Le-Menilmuch-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Le-Menilmuch-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-Le-Menilmuch-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo-parigi-2013/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2013-150x150.png" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2013-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2013-120x120.png 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo-parigi-2010/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2010-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2010-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-Parigi-2010-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo_luomo-in-nero/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_Luomo-in-nero-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_Luomo-in-nero-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_Luomo-in-nero-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo_9/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_9-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo_9-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/img1_-nemo-parigi/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Img1_-Nemo-Parigi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="È morto Nemo, artigiano dello stencil e precursore della street art" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Img1_-Nemo-Parigi-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Img1_-Nemo-Parigi-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.dolcevitaonline.it/e-morto-nemo-stencil-street-art/nemo/'><img width="150" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Nemo e la sua arte" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/Nemo-120x120.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" title="È morto Nemo, artigiano dello stencil e precursore della street art"></a>
			</div></figure>
		</div>

<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<!-- banner telegram  -->
<center>
<a href="https://t.me/dolcevitamagazine" target="_blank"><img src="https://www.dolcevitaonline.it/telegram.gif" /></a>
</center></div>
<!-- AI CONTENT END 1 -->

			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.dolcevitaonline.it/tag/art/" rel="tag">art</a> <a href="https://www.dolcevitaonline.it/tag/artist/" rel="tag">artist</a> <a href="https://www.dolcevitaonline.it/tag/artista/" rel="tag">artista</a> <a href="https://www.dolcevitaonline.it/tag/morto/" rel="tag">morto</a> <a href="https://www.dolcevitaonline.it/tag/murales/" rel="tag">murales</a> <a href="https://www.dolcevitaonline.it/tag/nemo/" rel="tag">Nemo</a> <a href="https://www.dolcevitaonline.it/tag/opere/" rel="tag">opere</a> <a href="https://www.dolcevitaonline.it/tag/parigi/" rel="tag">Parigi</a> <a href="https://www.dolcevitaonline.it/tag/poesia/" rel="tag">poesia</a> <a href="https://www.dolcevitaonline.it/tag/street-2/" rel="tag">street</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-5">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/dv-staff/"><img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=140&#038;id=5&#038;random=1590737413" alt="Photo of Redazione" class="avatar  avatar-140  photo user-5-avatar" width="140" height="140" /></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/dv-staff/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">17 minuti fa</span><div class="tie-alignright"><span class="meta-views meta-item"><span class="tie-icon-fire" aria-hidden="true"></span> 37 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-12-23T11:14:45+01:00","datePublished":"2021-12-23T11:14:45+01:00","dateModified":"2021-12-23T11:18:49+01:00","headline":"\u00c8 morto Nemo, artigiano dello stencil e precursore della street art","name":"\u00c8 morto Nemo, artigiano dello stencil e precursore della street art","keywords":"art,artist,artista,morto,murales,Nemo,opere,Parigi,poesia,street","url":"https:\/\/www.dolcevitaonline.it\/e-morto-nemo-stencil-street-art\/","description":"La sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle citt\u00e0. Parliamo di Nemo, all\u2019anagrafe Serge Faurie, che ha dipinto le sue ombre sui muri di Parigi e","copyrightYear":"2021","articleSection":"Street art e Design","articleBody":"\r\nLa sua arte era considerata poesia grafica, che, tramite gli stencil, prendeva vita sui muri delle citt\u00e0. Parliamo di Nemo, all\u2019anagrafe Serge Faurie, che ha dipinto le sue ombre sui muri di Parigi e dei suoi sobborghi per pi\u00f9 di 40 anni, fino alla morte arrivata all\u2019et\u00e0 di 74 anni.\r\nL\u2019annuncio della sua scomparsa \u00e8 stato dato dai familiari, sui social: \u00abIl creatore di stencil parigino Nemo \u00e8 morto. Nemo dipinse i suoi stencil monocromi e le sue sagome a Parigi all\u2019inizio del millennio, prima di Internet, e il suo stile ha fortemente ispirato Banksy in molte delle sue opere, anche se questi non gli ha mai reso omaggio\u00bb.\r\nSui muri si firmava semplicemente \"Nemo\", che significa \u201cnessuno\u201d, creando opere dallo stile inconfondibile con le sue figure ombrose in impermeabile e cappelli morbidi, seduti, in piedi, in equilibrio su un filo o a testa in gi\u00f9, arricchiti da palloncini, valigie, ombrelli, tigri, fiori e farfalle.\r\nInsegnante di matematica prima e ingegnere elettronico poi, i suoi lavori colpirono talmente tanto lo scrittore Daniel Pennac, da fargli scrivere un libro, \u201cNemo\u201d, appunto, dopo aver visto alcune sue opere per le strade di Belleville. Schivo per natura, non rilasciava volentieri interviste ed evitava il clamore della notoriet\u00e0.\u00a0\r\n\u00abNemo era l'arte di strada prima di Internet, senza il grande pubblico e l'economia che ne deriva ora. Tutto quello che si fa oggi non sarebbe successo senza queste grandi persone che hanno tenuto accesa la fiamma dagli anni '80 agli anni 200\u00bb, dice l'artista C215, che gli ha reso un sentito omaggio sui social network.\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"DolceVita","logo":{"@type":"ImageObject","url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/2021\/10\/A@2x-1.png"},"sameAs":["https:\/\/www.facebook.com\/dolcevitamagazine","http:\/\/twitter.com\/dolcevita_mag","https:\/\/www.linkedin.com\/company\/dolce-vita-magazine","https:\/\/www.youtube.com\/dolcevitamagazine","http:\/\/instagram.com\/dolce_vita_magazine","https:\/\/telegram.me\/dolcevitamagazine"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.dolcevitaonline.it\/e-morto-nemo-stencil-street-art\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.dolcevitaonline.it\/author\/dv-staff\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/2021\/12\/Nemo-con-Mesnager-Parigi-.jpg","width":2000,"height":1333}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- banner sotto ogni articolo -->
<div align="center"><br /><br /><a href="https://www.canapashop.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div></div>

</div>
<div class="sostieni">
<strong>SOSTIENI LA NOSTRA INDIPENDENZA GIORNALISTICA</strong><br />
Onestà intellettuale e indipendenza sono da sempre i punti chiave che caratterizzano il nostro modo di fare informazione (o spesso, contro-informazione). In un'epoca in cui i mass media sono spesso zerbini e megafoni di multinazionali e partiti politici, noi andiamo controcorrente, raccontando in maniera diretta, senza filtri né censure, il mondo che viviamo. Abbiamo sempre evitato titoli clickbait e sensazionalistici, così come la strumentalizzazione delle notizie. Viceversa, in questi anni abbiamo smontato decine di bufale e fake-news contro la cannabis, diffuse da tutti i principali quotidiani e siti web nazionali. Promuoviamo stili di vita sani ed eco-sostenibili, così come la salvaguardia dell'ambiente e di tutte le creature che lo popolano (e non solo a parole: la nostra rivista è stampata su <a href="https://www.dolcevitaonline.it/eco-calcolatore/">una speciale carta ecologica</a> grazie alla quale risparmiamo preziose risorse naturali). 
ORA ABBIAMO BISOGNO DI TE, per continuare a svolgere il nostro lavoro con serietà ed autonomia: ogni notizia che pubblichiamo è verificata con attenzione, ogni articolo di approfondimento, è scritto con cura e passione. Questo vogliamo continuare a fare, per offrirti sempre contenuti validi e punti di vista alternativi al pensiero unico che il sistema cerca di imporre. Ogni contributo, anche il più piccolo, per noi è prezioso. Grazie e buona lettura. <a href="https://www.dolcevitaonline.it/donazioni/"><strong>CONTRIBUISCI</strong></a>. 

</div>
<div style="padding-top:20px;">
	
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<!-- blocco sotto ogni post -->
<center>
<a href="https://store.plagron.com/en?utm_source=dolcevita&utm_medium=referral&utm_campaign=streetwearstore&utm_term=&utm_content=468x60"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/dolce-vita_468x60px_it.gif" /></a>
</center></div>

	
</div>
</div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.dolcevitaonline.it/ottenere-il-massimo-dal-proprio-raccolto-senza-perdere-una-fortuna-in-fertilizzanti/" style="background-image: url(https://www.dolcevitaonline.it/wp-content/uploads/2021/12/fertilizzanti-Jungle-Juice-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.dolcevitaonline.it/ottenere-il-massimo-dal-proprio-raccolto-senza-perdere-una-fortuna-in-fertilizzanti/" rel="prev">
					<h3 class="post-title">Ottenere il massimo dal proprio raccolto senza perdere una fortuna in fertilizzanti?</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="La cannabis è vintage nei collage di Bambashkart" href="https://www.dolcevitaonline.it/la-cannabis-e-vintage-nei-collage-di-bambashkart/" class="post-thumb"><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/11/cannabis-pin-up-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="La cannabis è vintage nei collage di Bambashkart" loading="lazy" title="La cannabis è vintage nei collage di Bambashkart"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/la-cannabis-e-vintage-nei-collage-di-bambashkart/">La cannabis è vintage nei collage di Bambashkart</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 Novembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Il flacking di Ememem: l’arte di rigenerare crepe, buche e ferite" href="https://www.dolcevitaonline.it/il-flacking-di-ememem-larte-di-rigenerare-crepe-buche-e-ferite/" class="post-thumb"><img width="330" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Il flacking di Ememem: l’arte di rigenerare crepe, buche e ferite" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione.jpg 1694w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-1536x1024.jpg 1536w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/09/Blu-de-Lyon-Lione-75x50.jpg 75w" sizes="(max-width: 330px) 100vw, 330px" title="Il flacking di Ememem: l’arte di rigenerare crepe, buche e ferite"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/il-flacking-di-ememem-larte-di-rigenerare-crepe-buche-e-ferite/">Il flacking di Ememem: l’arte di rigenerare crepe, buche e ferite</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">7 Settembre 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Graffiti su erba: l’arte sostenibile di Saype" href="https://www.dolcevitaonline.it/graffiti-su-erba-larte-sostenibile-di-saype/" class="post-thumb"><img width="330" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Graffiti su erba: l’arte sostenibile di Saype" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi.jpg 1400w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/04/Beyond-walls-Parigi-75x50.jpg 75w" sizes="(max-width: 330px) 100vw, 330px" title="Graffiti su erba: l’arte sostenibile di Saype"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/graffiti-su-erba-larte-sostenibile-di-saype/">Graffiti su erba: l’arte sostenibile di Saype</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">15 Aprile 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico" href="https://www.dolcevitaonline.it/i-robot-trasformers-di-labadanzky-si-ribellano-per-combattere-consumismo-e-controllo-tecnologico/" class="post-thumb"><img width="330" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard.jpg 1280w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-75x50.jpg 75w" sizes="(max-width: 330px) 100vw, 330px" title="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/i-robot-trasformers-di-labadanzky-si-ribellano-per-combattere-consumismo-e-controllo-tecnologico/">I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">14 Dicembre 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Cerca anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico" href="https://www.dolcevitaonline.it/i-robot-trasformers-di-labadanzky-si-ribellano-per-combattere-consumismo-e-controllo-tecnologico/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-179">Street art e Design</span></span><img width="330" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard.jpg 1280w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2020/12/Transformer-clochard-75x50.jpg 75w" sizes="(max-width: 330px) 100vw, 330px" title="I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/i-robot-trasformers-di-labadanzky-si-ribellano-per-combattere-consumismo-e-controllo-tecnologico/">I robot trasformers di LABADANzky si ribellano per combattere consumismo e controllo tecnologico</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 Dicembre 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Il nuovo numero<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><a href="https://www.dolcevitaonline.it/dolce-vita-97-novembre-dicembre-2021/"><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/11/DV97-COVER-300x219.jpg" alt="" width="300" height="200" /></a></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Social<span class="widget-title-icon tie-icon"></span></div></div>
					<div class="social-counter-total">
						<span class="tie-icon-heart"></span>
						<span class="counter-total-text">Totale <strong>373K</strong> Followers</span>
					</div>
							<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/dolcevitamagazine" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">229k</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/dolcevita_mag" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2.076</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC7eJsAVJL73lvGW-AHrAlqA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">16.000</span>
										<span class="followers-name">Iscritti</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/dolce_vita_magazine" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">126k</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV<span class="widget-title-icon tie-icon"></span></div></div><div ><center>
<a href="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/pubblicita%CC%80-dolce-vita.jpg" target="blank"><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/DV-banner-1.gif" alt="" width="300" height="35" /><br><br>

<a href="http://sweetss.net/dvbrucebanner" target="blank"><img alt="Sweetss" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/06/brucebanner_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a><br><br>
	
	<a rel="nofollow" href="https://www.kannabia.com/it/promos/special-edition-21-05-24?utm_source=dolce-vita&utm_medium=banner&utm_campaign=dolce-vita" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/kannabia.gif" width="300" height="44"></a>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter mensile<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div class="subscribe-widget-content">
							La ricevi l'ultimo giorno del mese. Un resoconto sugli stili di vita alternativi con un occhio di riguardo al mondo della Canapa.						</div>
												<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://dolcevitaonline.us13.list-manage.com/subscribe?u=74340d8519466abf555bff80a&amp;id=77dc3a4608" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Inserisci il tuo indirizzo email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Inserisci il tuo indirizzo email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Iscriviti alla newsletter" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="text-46" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Numero 92 &#8211; 18 Gennaio 2021<br />
Numero 93 &#8211; 15 Marzo 2021<br />
Numero 94 &#8211; 15 Maggio 2021<br />
Numero 95 &#8211; 15 Luglio 2021<br />
Numero 96 &#8211; 15 Settembre 2021<br />
Numero 97 &#8211; 15 Novembre 2021 <img src="https://www.dolcevitaonline.it/foto/new.gif" /></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Dove trovare la rivista<span class="widget-title-icon tie-icon"></span></div></div><div ><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="https://www.buddhaseedbank.com/it/33-usa-collection-strains?utm_source=web&utm_medium=banner&utm_campaign=DolceVitaBuddhaAmericanas&utm_id=AmericanStrains"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/BANNER_USA_BUDDHA__DOLCEV.gif"></a>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Da non perdere<span class="widget-title-icon tie-icon"></span></div></div><div ><center><b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b>
<span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b>
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b>
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA' COLTIVABILI</a></b> </span><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> </span></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Adv<span class="widget-title-icon tie-icon"></span></div></div><div ><center><a href="http://www.idrogrow.com" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>


<a href="https://www.royalqueenseeds.com/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/DolceVita_Apr_2021_300x80.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a><br><br>

<a href="https://www.advancednutrients.com/products/voodoo-juice/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/DolceVita_Webbanner_MAR2021_300x100px.png"></a>
<br><br>

<a href="https://www.extracta.store/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/weex.gif"></a>

</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-47" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Attivismo<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><center><a href="https://www.cannabisforfuture.it/"><img loading="lazy" class="alignnone size-medium wp-image-97885" src="https://nuovo.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" alt="" width="300" height="300" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-6" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV and partners<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="http://www.campodicanapa.it/" target="blank"><img class="alignnone size-full wp-image-101437" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/08/campodicanapa_220x160.gif" alt="" width="220" height="160" /></a><br><br>

<a href="https://www.dolcevitaonline.it/forum/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/enjoint-forum.png" /></a><br><br>

<a href="https://www.lindipendente.online/"><img src="https://www.lindipendente.online/wp-content/uploads/2021/03/lindipendente.gif" /></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Il minuto del Direttore<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png" /></a><br><br>

<b>LA TUA PUBBLICITÀ SU...
<a href="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/pubblicita%CC%80-dolce-vita.jpg"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/Logo-Dolce-Vita-trasparente-colorato-1.png"></a><br>
pubblicita (@) dolcevitaonline.it <br>331.8699915</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-5" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/12/22/cannabis-migliorare-sintomi-distonia-sonno-ridurre-dolore/'>Cannabis per migliorare i sintomi della distonia e ridurre il dolore</a> <span class="rss-date">22 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/12/20/la-cannabis-puo-essere-efficace-contro-i-sintomi-del-long-covid-al-via-2-studi-scientifici/'>La cannabis può essere efficace contro i sintomi del long Covid? Al via 2 studi scientifici</a> <span class="rss-date">20 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/12/17/pfizer-fa-il-primo-passo-nel-mondo-della-cannabis-medica-con-unoperazione-da-7-miliardi-di-dollari/'>Pfizer fa il primo passo nel mondo della cannabis medica con un’operazione da 7 miliardi di dollari</a> <span class="rss-date">17 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/12/16/domani-firma-accordo-aumento-produzione-cannabis-firenze/'>Domani la firma per l’aumento della produzione di cannabis a Firenze</a> <span class="rss-date">16 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2021/12/15/disturbi-alimentari-laiuto-concreto-della-terapia-con-la-cannabis/'>Disturbi alimentari: l’aiuto concreto della terapia con la cannabis</a> <span class="rss-date">15 Dicembre 2021</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-6" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2021/12/21/canapa-piu-grande-rivoluzione-mondo-edilizia/'>Canapa: la più grande rivoluzione nel mondo dell’edilizia</a> <span class="rss-date">21 Dicembre 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/12/16/per-una-vera-filiera-della-canapa-industriale-italiana-le-5-richieste-al-mipaaf/'>Per una vera filiera della canapa industriale italiana: le 5 richieste al Mipaaf</a> <span class="rss-date">16 Dicembre 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/12/14/il-mercato-di-cbd-e-cannabis-light-tra-europa-e-italia/'>Il mercato di CBD e cannabis light tra Europa e Italia</a> <span class="rss-date">14 Dicembre 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/12/10/cannabis-light-proposto-il-monopolio-per-la-vendita-di-cannabis-e-derivati/'>Cannabis light: proposto il monopolio per la vendita di cannabis e derivati</a> <span class="rss-date">10 Dicembre 2021</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2021/12/07/reezo-academy-il-primo-percorso-di-formazione-sulla-filiera-della-canapa-firmato-enecta/'>Reezo Academy: il primo percorso di formazione sulla filiera della canapa firmato Enecta</a> <span class="rss-date">7 Dicembre 2021</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p align="center">
Copyright © 2021 — DolceVita © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.36531 - ISSN: 19708599
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. <br /><span style="color:#E49D35;">LEGGI DOLCE VITA RESPONSABILMENTE</span> >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a> - <a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
</p>
</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class="side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.dolcevitaonline.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

					
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coltivazione domestica: iniziare da zero" href="https://www.dolcevitaonline.it/coltivazione-domestica-iniziare-da-zero/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-9640">Prime armi</span></span><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/coltivazione-domestica-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Coltivazione domestica: iniziare da zero" loading="lazy" title="Coltivazione domestica: iniziare da zero"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/coltivazione-domestica-iniziare-da-zero/">Coltivazione domestica: iniziare da zero</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 Ottobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti" href="https://www.dolcevitaonline.it/nuovo-studio-dopo-la-legalizzazione-della-cannabis-la-polizia-risolve-piu-crimini-violenti/" class="post-thumb"><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/legalizzazione-crimini-violenti-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="crimini" loading="lazy" title="Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/nuovo-studio-dopo-la-legalizzazione-della-cannabis-la-polizia-risolve-piu-crimini-violenti/">Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 settimane fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="135mila piante sequestrate: scoperta la più grande piantagione di cannabis in Europa" href="https://www.dolcevitaonline.it/135mila-piante-sequestrate-scoperta-la-piu-grande-piantagione-di-cannabis-in-europa/" class="post-thumb"><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/11/sequestro-135mila-piante-cannabis-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="135mila piante sequestrate: scoperta la più grande piantagione di cannabis in Europa" loading="lazy" title="135mila piante sequestrate: scoperta la più grande piantagione di cannabis in Europa"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/135mila-piante-sequestrate-scoperta-la-piu-grande-piantagione-di-cannabis-in-europa/">135mila piante sequestrate: scoperta la più grande piantagione di cannabis in Europa</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Novembre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Il mercato mondiale del cibo nelle mani di 10 multinazionali" href="https://www.dolcevitaonline.it/il-mercato-mondiale-del-cibo-nelle-mani-di-10-multinazionali/" class="post-thumb"><img width="220" height="147" src="https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Il mercato mondiale del cibo nelle mani di 10 multinazionali" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12.jpg 2000w, https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2015/06/img12-83x55.jpg 83w" sizes="(max-width: 220px) 100vw, 220px" title="Il mercato mondiale del cibo nelle mani di 10 multinazionali"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/il-mercato-mondiale-del-cibo-nelle-mani-di-10-multinazionali/">Il mercato mondiale del cibo nelle mani di 10 multinazionali</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 Giugno 2015</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Tempo di conserve: come preservare al meglio il vostro prezioso raccolto" href="https://www.dolcevitaonline.it/tempo-di-conserve-come-preservare-al-meglio-il-vostro-prezioso-raccolto/" class="post-thumb"><img width="220" height="147" src="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Tempo di conserve: come preservare al meglio il vostro prezioso raccolto" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis.jpg 1280w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2020/08/conservazione-cannabis-75x50.jpg 75w" sizes="(max-width: 220px) 100vw, 220px" title="Tempo di conserve: come preservare al meglio il vostro prezioso raccolto"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/tempo-di-conserve-come-preservare-al-meglio-il-vostro-prezioso-raccolto/">Tempo di conserve: come preservare al meglio il vostro prezioso raccolto</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Agosto 2020</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/dieci-cose-da-sapere-per-comprendere-la-guerra-in-palestina/">
							<span class="date meta-item tie-icon">15 Luglio 2014</span>							<h3>10 cose da sapere per comprendere la guerra in Palestina</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/le-tre-sostanze-tossiche-con-cui-le-mafie-tagliano-la-cannabis/">
							<span class="date meta-item tie-icon">7 Luglio 2014</span>							<h3>Le tre sostanze tossiche con cui le mafie tagliano la cannabis</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/poliziotti-e-cani-nelle-scuole-che-rincorrono-ragazzi-per-una-canna-non-se-ne-puo-piu/">
							<span class="date meta-item tie-icon">12 Dicembre 2014</span>							<h3>Poliziotti e cani nelle scuole che rincorrono ragazzi per una canna. Non se ne può più</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/nuovo-codice-della-strada-luso-di-sostanze-dovra-essere-accertato-al-momento-della-guida/">
							<span class="date meta-item tie-icon">15 Ottobre 2014</span>							<h3>Nuovo Codice della Strada: l&#8217;uso di sostanze dovrà essere accertato al momento della guida</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/amnesia-la-cannabis-che-ti-distrugge-lennesima-bufala-dellinformazione-italiana/">
							<span class="date meta-item tie-icon">14 Giugno 2014</span>							<h3>Amnesia, la cannabis che ti distrugge. L&#8217;ennesima bufala dell&#8217;informazione italiana</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/2-tra-i-proibizionisti-ormai-e-una-gara-a-chi-la-spara-piu-grossa-ora-e-il-turno-di-gasparri/">
							<span class="date meta-item tie-icon">23 Ottobre 2014</span>							<h3>Tra i proibizionisti ormai è una gara a chi la spara più grossa: ora è il turno di Gasparri</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
							<img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
						Orzo					</a>
					<p>Siti*...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
							<img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
						Orzo					</a>
					<p>Gran libro, non è facile però da comprare online in quanto r...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
							<img alt='Photo of Ti Massaggio' src='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
						Ti Massaggio					</a>
					<p>Noi che siamo scambisti, nel contesto dello Scambio di Coppi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
							<img alt='Photo of KATIA COLLORA' src='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
						KATIA COLLORA					</a>
					<p>CIAO ARTURO IO HO SOLO FARINA DI CANAPA, MAIS, CECI, RISO VA...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/about/#comment-1343">
													</a>
					</div>
					
				<div class="comment-body">
					<a class="comment-author" href="https://www.dolcevitaonline.it/about/#comment-1343">
						Rondolino disperato, coltivare cannabis in Italia resta reato					</a>
					<p>[&#8230;] Ma forse più che una &#8220;pianta grassa&#8221; è...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.dolcevitaonline.it/">
					<input class="tie-popup-search-input" inputmode="search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Ricerca" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Ricerca</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.dolcevitaonline.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.dolcevitaonline.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.dolcevitaonline.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/e-morto-nemo-stencil-street-art/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.dolcevitaonline.it/wp-login.php?action=register">Don&#039;t have an account?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js' id='nmod_sck_fe_scripts-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"ODzIZ","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.2.8' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non trovato","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Lato::latin', 'Lato:600,regular:latin', 'Lato:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin', 'Lato::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%">&lt;b&gt;Some contents or functionalities here are not available due to your cookie preferences!&lt;/b&gt;</p>
<p>This happens because the functionality/content marked as &quot;%SERVICE_NAME%&quot; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">&quot;click</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google reCAPTCHA","unlock":"profiling","index":1},{"ref":"Google Analytics","unlock":"statistics","index":2}];NMOD_SCK_Options.searchTags=[{"ref":1,"name":"Google reCAPTCHA","tags":[".g-recaptcha"]}];NMOD_SCK_Helper.init();</script>
</body>
</html>
