<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>CBD e viaggi in aereo - DolceVita</title>
<meta name="description" content="Con l’arrivo dell’estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo.Volare può essere stressante ma..."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/cbd-viaggi-aereo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CBD e viaggi in aereo - DolceVita" />
<meta property="og:description" content="Con l’arrivo dell’estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo.Volare può essere stressante ma..." />
<meta property="og:url" content="https://www.dolcevitaonline.it/cbd-viaggi-aereo/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="aereo" />
<meta property="article:tag" content="borso" />
<meta property="article:tag" content="CBD" />
<meta property="article:tag" content="legale" />
<meta property="article:tag" content="viaggi" />
<meta property="article:tag" content="viaggiare" />
<meta property="article:section" content="Cannabis" />
<meta property="fb:app_id" content="580005442091381" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Una donna con la valigia si avvicina all&#039;aereo in partenza" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-01T10:30:27+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CBD e viaggi in aereo - DolceVita" />
<meta name="twitter:description" content="Con l’arrivo dell’estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo.Volare può essere stressante ma..." />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1024x682.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="CanapaShop.it" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="Meno di un minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dolcevitaonline.it/#organization","name":"DV Network Srl","url":"https://www.dolcevitaonline.it","logo":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#logo","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png","contentUrl":"https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png","caption":"DV Network Srl","inLanguage":"it-IT","width":"655","height":"120"}},{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it","name":"DV Network Srl","publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg","url":"https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg","width":"2004","height":"1335","caption":"Una donna con la valigia si avvicina all'aereo in partenza","inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/cbd-viaggi-aereo/#webpage","url":"https://www.dolcevitaonline.it/cbd-viaggi-aereo/","name":"CBD e viaggi in aereo - DolceVita","datePublished":"2022-09-01T10:30:27+02:00","dateModified":"2022-09-01T10:30:27+02:00","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg"},"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dolcevitaonline.it/author/canapashop-it/","name":"CanapaShop.it","url":"https://www.dolcevitaonline.it/author/canapashop-it/","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-96x96.png","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-96x96.png","caption":"CanapaShop.it","inLanguage":"it-IT"},"sameAs":["http://www.canapashop.it"],"worksFor":{"@id":"https://www.dolcevitaonline.it/#organization"}},{"@type":"BlogPosting","headline":"CBD e viaggi in aereo - DolceVita","keywords":"CBD,viaggi,aereo","datePublished":"2022-09-01T10:30:27+02:00","dateModified":"2022-09-01T10:30:27+02:00","author":{"@id":"https://www.dolcevitaonline.it/author/canapashop-it/"},"publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"description":"Con l\u2019arrivo dell\u2019estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo.Volare pu\u00f2 essere stressante ma...","name":"CBD e viaggi in aereo - DolceVita","@id":"https://www.dolcevitaonline.it/cbd-viaggi-aereo/#richSnippet","isPartOf":{"@id":"https://www.dolcevitaonline.it/cbd-viaggi-aereo/#webpage"},"image":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dolcevitaonline.it/cbd-viaggi-aereo/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}div#ez-toc-container {background: #ffffff;border: 1px solid #08ad00;}div#ez-toc-container p.ez-toc-title {color: #0faf1d;}div#ez-toc-container ul.ez-toc-list a {color: #248a74;}div#ez-toc-container ul.ez-toc-list a:hover {color: #066c56;}div#ez-toc-container ul.ez-toc-list a:visited {color: #3cb786;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>
.wf-active body{font-family: 'Lato';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Lato';}.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Lato';}.wf-active blockquote p{font-family: 'Lato';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}.entry h1{font-size: 17px;}.entry h2{font-size: 17px;}.entry h3{font-size: 17px;}.entry h4{font-size: 17px;}a,body .entry a,.dark-skin body .entry a,.comment-list .comment-content a{color: #248a74;}#main-nav .menu li.menu-item-has-children > a:before,#main-nav .main-menu .mega-menu > a:before{border-top-color: #ffffff;}#main-nav .menu li .menu-item-has-children > a:before,#main-nav .mega-menu .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #main-nav .menu li .menu-item-has-children > a:before,.rtl #main-nav .mega-menu .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#main-nav a:not(:hover),#main-nav a.social-link:not(:hover) span,#main-nav .dropdown-social-icons li a span,.search-in-main-nav.autocomplete-suggestions a{color: #ffffff;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #248a74;}#main-nav .menu ul li:hover > a,#main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #248a74;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #248a74;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #066c56;}@media (max-width: 991px){.side-aside.dark-skin{background: #248a74;background: -webkit-linear-gradient(135deg,#5933a2,#248a74 );background: -moz-linear-gradient(135deg,#5933a2,#248a74 );background: -o-linear-gradient(135deg,#5933a2,#248a74 );background: linear-gradient(135deg,#248a74,#5933a2 );}}.sostieni{padding:30px; margin:0 auto;}.wf-active #main-nav .main-menu > ul > li > a:hover {color:#000000;}.main-menu .menu > li.tie-current-menu > a::after {background-color:#FFFFFF;}ul.bycategories {margin: 0;padding: 0;}ul.bycategories li {list-style: none; list-style-type: none;margin: 0; padding: 0;}ul.bycategories li a {list-style: none; list-style-type: none;margin: 0 20px 15px 0; float: left; background: #eee; color: #464646; padding: 5px 10px;border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;}ul.bycategories li a:hover{text-decoration: none; background: #ff6200; color: #fff;}.clear{clear: both;}
</style>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX' id='usp_recaptcha-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX"; 
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"non_necessary_cookies":[],"cookielist":{"necessary":{"id":18047,"status":true,"priority":0,"title":"Necessari","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","current_lang":"it","security":"30e192bcf5","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js' id='wp-rest-filter-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts","ID":110960,"token":"9ce96272e0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.dolcevitaonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dolcevitaonline.it/wp-json/wp/v2/posts/110960" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=110960' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fcbd-viaggi-aereo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fcbd-viaggi-aereo%2F&#038;format=xml" />
    
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dolcevitaonline.it/?wordfence_lh=1&hid=AC146474D217FD44351587641A37635A');
</script>
<!-- WP Simple Shopping Cart plugin v4.5.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>


<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C306L62XHK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C306L62XHK');
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49356493-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49356493-1');
</script>
	
</head>

<body id="tie-body" class="post-template-default single single-post postid-110960 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_share_post_top hide_share_post_bottom">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						giovedì, Settembre 1 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimi</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/cbd-viaggi-aereo/">CBD e viaggi in aereo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/3-itinerari-scoprire-europa-interrail/">3 itinerari per scoprire l’Europa in Interrail</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/infiorescenze-cbd-coltivate-trentino/">Infiorescenze CBD coltivate naturalmente in Trentino, totalmente lavorate a mano</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/afrobrix-festival-2022-brescia/">Afrobrix, a Brescia torna il festival dedicato all&#8217;afro discendenza</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/pikkanapa-jesi-ultima-tappa-ottava-edizione/">Pikkanapa 2022: arriva a Jesi l&#8217;ultima tappa dell&#8217;ottava edizione del festival</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/geni-della-cannabis/">I geni della cannabis</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/kenya-indigeni-sengwer-colonialismo/">Kenya, gli indigeni Sengwer scrivono al mondo: &#8220;Basta colonialismo&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/enpa-ente-nazionale-protezione-animali/">ENPA &#8211; Ente nazionale protezione animali</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/sweet-mimosa-xl-auto-delizia-sweet-seeds/">La bella Sweet Mimosa XL Auto®, la tua allegra delizia da Sweet Seeds®</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/ripopolare-borghi-occasione-cambiare-vita/">Ripopolare i borghi: una grande occasione per cambiare vita</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/dolcevitamagazine"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://instagram.com/dolce_vita_magazine"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/dolce-vita-magazine"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://twitter.com/dolcevita_mag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="DolceVita" href="https://www.dolcevitaonline.it/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source"  data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
					<img class="tie-logo-img-default tie-logo-img lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAo8AAAB4AQAAAAC74yVeAAAAAnRSTlMAAHaTzTgAAAAgSURBVBgZ7cExAQAAAMIg+6deDQ9gAAAAAAAAAAAAcCwm6AABfJCJNgAAAABJRU5ErkJggg==" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" decoding="async" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" data-eio="l" /></noscript>
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source"  data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
						<img class="tie-logo-img-inverted tie-logo-img lazyload" id="tie-logo-inverted-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAo8AAAB4AQAAAAC74yVeAAAAAnRSTlMAAHaTzTgAAAAgSURBVBgZ7cExAQAAAMIg+6deDQ9gAAAAAAAAAAAAcCwm6AABfJCJNgAAAABJRU5ErkJggg==" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" decoding="async" /><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" data-eio="l" /></noscript>
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Banner header accanto al logo -->
<a href="https://www.seedshop.it"  target="_blank" title="banner seedshop"/><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" alt="grafica pubblicitaria sponsor seedshop" title="banner seedshop" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/banner-indoorline-dolcevita-728x90-02.webp" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/banner-indoorline-dolcevita-728x90-02.webp" alt="grafica pubblicitaria sponsor seedshop" title="banner seedshop" data-eio="l"></noscript></a>


</div>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-over-main-menu" class="menu" role="menubar"><li id="menu-item-102846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102846"><a href="https://www.dolcevitaonline.it/">Home</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102848"><a href="https://www.dolcevitaonline.it/lista-distributori/">Punti vendita</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102849"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102850"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-102856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102856"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-102851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102851"><a href="#">Risorse</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102852"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-102854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102854"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-102855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102855"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-102857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102857"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-102858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102858"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire un growshop</a></li>
	<li id="menu-item-102859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102859"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-102860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102860"><a href="https://www.dolcevitaonline.it/fiere-ed-eventi-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-102861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102861"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-102894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102894"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
	<li id="menu-item-102863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102863"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-102864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102864"><a href="https://www.canapashop.it/brands/dolcevita/">Shop</a></li>
<li id="menu-item-102865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102865"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-102867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102867"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.dolcevitaonline.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Ricerca" placeholder="Ricerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</button>
			</form>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.dolcevitaonline.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.dolcevitaonline.it/cannabis/">Cannabis</a><em class="delimiter">/</em><span class="current">CBD e viaggi in aereo</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.dolcevitaonline.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cannabis","@id":"https:\/\/www.dolcevitaonline.it\/cannabis\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-158" href="https://www.dolcevitaonline.it/cannabis/">Cannabis</a></span>
		<h1 class="post-title entry-title">CBD e viaggi in aereo</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-10982">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/canapashop-it/"><img alt='Photo of CanapaShop.it' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIwAAACMAQAAAACGu3yTAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U9tCU+gAADgawpkAAEQjT2XAAAAAElFTkSuQmCC"  class="avatar avatar-140 photo lazyload" height='140' width='140' data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-140x140.png" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-280x280.png 2x" /><noscript><img alt='Photo of CanapaShop.it' src='https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-140x140.png' srcset='https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-280x280.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-eio="l" /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/canapashop-it/" class="author-name tie-icon" title="CanapaShop.it">CanapaShop.it</a></span></span></span><span class="date meta-item tie-icon">4 ore fa</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 73 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p>Con l’arrivo dell’estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un <strong>viaggio aereo</strong>. Volare può essere <strong>stressante</strong> ma il <strong>cannabidiolo</strong> rappresenta <a href="https://www.dolcevitaonline.it/il-cbd-riduce-lo-stress-nelle-persone-ad-alto-rischio-di-psicosi/">un valido aiuto per molte persone</a> che soffrono di questo disturbo che, talvolta, può letteralmente rovinare l’intera vacanza.</p>
<p>Di conseguenza, la domanda per i tanti consumatori di CBD sorge spontanea: posso <strong>portare il CBD a bordo</strong> con me? Sì!</p>
<p>Il CBD è <strong>del tutto legale</strong>, inoltre le bottigliette con l’olio di CBD sono da 10ml, ovvero entro il limite dei liquidi che possono essere portati con sé a bordo.</p>
<p>L’olio di CBD è un prodotto che si presta a meno controlli poiché i cani antidroga non ne rilevano l’odore (al contrario della cannabis light). Tuttavia bisogna ricordare sempre di avere con sé la <strong>confezione originale</strong> che ne attesti la provenienza.</p>
<p><img class="alignnone size-full wp-image-110961 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAT/AQAAAADMRdLiAAAAAnRSTlMAAHaTzTgAAAFBSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPArtEsAAZ8QljIAAAAASUVORK5CYII=" alt="Una donna con la valigia si avvicina all&#039;aereo in partenza" width="2004" height="1335"   title="CBD e viaggi in aereo" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg 2004w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1536x1023.jpg 1536w" data-sizes="auto"><noscript><img class="alignnone size-full wp-image-110961" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg" alt="Una donna con la valigia si avvicina all&#039;aereo in partenza" width="2004" height="1335" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo.jpg 2004w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1024x682.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/09/cbd-e-aereo-1536x1023.jpg 1536w" sizes="(max-width: 2004px) 100vw, 2004px" title="CBD e viaggi in aereo" data-eio="l"></noscript></p>
<p>Fonte: <a href="http://canapashop.it" target="_blank" rel="noopener"><em>canapashop.it</em></a></p>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<!-- banner telegram  -->
<center>
<a title="TG DV" href="https://t.me/dolcevitamagazine" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABaAQAAAAAnBwwvAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAACfBiIaAAG530jEAAAAAElFTkSuQmCC" alt="TG DV "  title="TG DV" data-src="https://www.dolcevitaonline.it/telegram.gif" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/telegram.gif" alt="TG DV "  title="TG DV" data-eio="l" /></noscript></a>
</center></div>
<!-- AI CONTENT END 2 -->

			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.dolcevitaonline.it/tag/aereo/" rel="tag">aereo</a> <a href="https://www.dolcevitaonline.it/tag/borso/" rel="tag">borso</a> <a href="https://www.dolcevitaonline.it/tag/cbd/" rel="tag">CBD</a> <a href="https://www.dolcevitaonline.it/tag/legale/" rel="tag">legale</a> <a href="https://www.dolcevitaonline.it/tag/viaggi-2/" rel="tag">viaggi</a> <a href="https://www.dolcevitaonline.it/tag/viaggiare/" rel="tag">viaggiare</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-10982">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/canapashop-it/"><img alt='Photo of CanapaShop.it' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIwAAACMAQAAAACGu3yTAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U9tCU+gAADgawpkAAEQjT2XAAAAAElFTkSuQmCC"  class="avatar avatar-140 photo lazyload" height='140' width='140' data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-140x140.png" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-280x280.png 2x" /><noscript><img alt='Photo of CanapaShop.it' src='https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-140x140.png' srcset='https://www.dolcevitaonline.it/wp-content/uploads/2021/12/avatar_user_10982_1639051681-280x280.png 2x' class='avatar avatar-140 photo' height='140' width='140' data-eio="l" /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/canapashop-it/" class="author-name tie-icon" title="CanapaShop.it">CanapaShop.it</a></span></span></span><span class="date meta-item tie-icon">4 ore fa</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 73 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-09-01T10:30:27+02:00","datePublished":"2022-09-01T10:30:27+02:00","dateModified":"2022-09-01T10:30:27+02:00","headline":"CBD e viaggi in aereo","name":"CBD e viaggi in aereo","keywords":"aereo,borso,CBD,legale,viaggi,viaggiare","url":"https:\/\/www.dolcevitaonline.it\/cbd-viaggi-aereo\/","description":"Con l\u2019arrivo dell\u2019estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo. Volare pu\u00f2 essere stressante ma il cannabidiolo rappresenta un valido aiuto per molte person","copyrightYear":"2022","articleSection":"Cannabis","articleBody":"Con l\u2019arrivo dell\u2019estate, arriva anche la tanto attesa vacanza che, per molti, inizia con un viaggio aereo. Volare pu\u00f2 essere stressante ma il cannabidiolo rappresenta un valido aiuto per molte persone che soffrono di questo disturbo che, talvolta, pu\u00f2 letteralmente rovinare l\u2019intera vacanza.\r\n\r\nDi conseguenza, la domanda per i tanti consumatori di CBD sorge spontanea: posso portare il CBD a bordo con me? S\u00ec!\r\n\r\nIl CBD \u00e8 del tutto legale, inoltre le bottigliette con l\u2019olio di CBD sono da 10ml, ovvero entro il limite dei liquidi che possono essere portati con s\u00e9 a bordo.\r\n\r\nL\u2019olio di CBD \u00e8 un prodotto che si presta a meno controlli poich\u00e9 i cani antidroga non ne rilevano l\u2019odore (al contrario della cannabis light). Tuttavia bisogna ricordare sempre di avere con s\u00e9 la confezione originale che ne attesti la provenienza.\r\n\r\n\r\n\r\nFonte: canapashop.it","publisher":{"@id":"#Publisher","@type":"Organization","name":"DolceVita","logo":{"@type":"ImageObject","url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/2021\/10\/A@2x-1.png"},"sameAs":["https:\/\/www.facebook.com\/dolcevitamagazine","http:\/\/twitter.com\/dolcevita_mag","https:\/\/www.linkedin.com\/company\/dolce-vita-magazine","https:\/\/www.youtube.com\/dolcevitamagazine","http:\/\/instagram.com\/dolce_vita_magazine","https:\/\/telegram.me\/dolcevitamagazine"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.dolcevitaonline.it\/cbd-viaggi-aereo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"CanapaShop.it","url":"https:\/\/www.dolcevitaonline.it\/author\/canapashop-it\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.dolcevitaonline.it\/wp-content\/uploads\/2022\/09\/cbd-e-aereo.jpg","width":2004,"height":1335}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- banner sotto ogni articolo -->
<div align="center"><br /><br /><a href="https://www.canapashop.it/" title="banner canapashop" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArIAAABkAQAAAABS+u42AAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VOf4AZVAQAAAAAAAADANyJgAAFXtqEJAAAAAElFTkSuQmCC" alt="grafica pubblicitaria sponsor canapashop" border="0" style=" max-width: 100%;  height: auto;"  title="banner canapashop"  data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" alt="grafica pubblicitaria sponsor canapashop" border="0" style=" max-width: 100%;  height: auto;"  title="banner canapashop"  data-eio="l"></noscript></a><br /><br /></div></div>

</div>
<div class="sostieni">
<strong>SOSTIENI LA NOSTRA INDIPENDENZA GIORNALISTICA</strong><br />
Onestà intellettuale e indipendenza sono da sempre i punti chiave che caratterizzano il nostro modo di fare informazione (o spesso, contro-informazione). In un'epoca in cui i mass media sono spesso zerbini e megafoni di multinazionali e partiti politici, noi andiamo controcorrente, raccontando in maniera diretta, senza filtri né censure, il mondo che viviamo. Abbiamo sempre evitato titoli clickbait e sensazionalistici, così come la strumentalizzazione delle notizie. Viceversa, in questi anni abbiamo smontato decine di bufale e fake-news contro la cannabis, diffuse da tutti i principali quotidiani e siti web nazionali. Promuoviamo stili di vita sani ed eco-sostenibili, così come la salvaguardia dell'ambiente e di tutte le creature che lo popolano (e non solo a parole: la nostra rivista è stampata su <a href="https://www.dolcevitaonline.it/eco-calcolatore/">una speciale carta ecologica</a> grazie alla quale risparmiamo preziose risorse naturali). 
ORA ABBIAMO BISOGNO DI TE, per continuare a svolgere il nostro lavoro con serietà ed autonomia: ogni notizia che pubblichiamo è verificata con attenzione, ogni articolo di approfondimento, è scritto con cura e passione. Questo vogliamo continuare a fare, per offrirti sempre contenuti validi e punti di vista alternativi al pensiero unico che il sistema cerca di imporre. Ogni contributo, anche il più piccolo, per noi è prezioso. Grazie e buona lettura. <a href="https://www.dolcevitaonline.it/donazioni/"><strong>CONTRIBUISCI</strong></a>. 

</div>
<div style="padding-top:20px;">
	
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<!-- blocco sotto ogni post -->
<center>
<a title="banner plagron" href="https://startersguide.plagron.com/it?utm_source=dolcevita&utm_medium=ads&utm_campaign=webbanner_starterguide&utm_term=it&utm_content=" target="_blank"><img alt="grafica pubblicitaria sponsor plagron" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC"  title="banner plagron" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/05/startersgids_webbanner_dolce-vita_468x60_it.jpg" decoding="async" class="lazyload" /><noscript><img alt="grafica pubblicitaria sponsor plagron" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/05/startersgids_webbanner_dolce-vita_468x60_it.jpg"  title="banner plagron" data-eio="l" /></noscript></a>
</center></div>

	
</div>
</div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.dolcevitaonline.it/3-itinerari-scoprire-europa-interrail/" style="" class="post-thumb lazyload" rel="prev" data-bg="https://www.dolcevitaonline.it/wp-content/uploads/2022/08/Interrail-390x220.jpg">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.dolcevitaonline.it/3-itinerari-scoprire-europa-interrail/" rel="prev">
					<h3 class="post-title">3 itinerari per scoprire l’Europa in Interrail</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Positivo alla cannabis: che succede?" href="https://www.dolcevitaonline.it/se-ti-fermano-dopo-aver-assunto-cannabis/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Un poliziotto ferma una ragazza in auto che ha fumato cannabis" title="Positivo alla cannabis: che succede?" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/polizia-cannabis-390x220.jpg" decoding="async"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/polizia-cannabis-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Un poliziotto ferma una ragazza in auto che ha fumato cannabis" title="Positivo alla cannabis: che succede?" data-eio="l"></noscript></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/se-ti-fermano-dopo-aver-assunto-cannabis/">Positivo alla cannabis: che succede?</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">30 Luglio 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Antonella Soldo: il volto dell&#8217;antiproibizionismo italiano" href="https://www.dolcevitaonline.it/antonella-soldo-volto-antiproibizionismo/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Antonella Soldo: il volto dell&#039;antiproibizionismo italiano" loading="lazy" title="Antonella Soldo: il volto dell&#039;antiproibizionismo italiano" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/meglio-legale-dibattito-senza-censure-900x550-1-390x220.jpeg" decoding="async"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/meglio-legale-dibattito-senza-censure-900x550-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Antonella Soldo: il volto dell&#039;antiproibizionismo italiano" loading="lazy" title="Antonella Soldo: il volto dell&#039;antiproibizionismo italiano" data-eio="l"></noscript></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/antonella-soldo-volto-antiproibizionismo/">Antonella Soldo: il volto dell&#8217;antiproibizionismo italiano</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">18 Luglio 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Canapa e arte, un antico sodalizio ancora in auge" href="https://www.dolcevitaonline.it/canapa-arte-antico-sodalizio/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Canapa e arte, un antico sodalizio ancora in auge" loading="lazy" title="Canapa e arte, un antico sodalizio ancora in auge" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/pittura-tele-canapa-1-390x220.jpeg" decoding="async"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/pittura-tele-canapa-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Canapa e arte, un antico sodalizio ancora in auge" loading="lazy" title="Canapa e arte, un antico sodalizio ancora in auge" data-eio="l"></noscript></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/canapa-arte-antico-sodalizio/">Canapa e arte, un antico sodalizio ancora in auge</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">16 Luglio 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Disegnare la cannabis con ironia: la storia di Ivan Art" href="https://www.dolcevitaonline.it/disegnare-cannabis-storia-ivan-art/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Foto ad Ivan Art mentre crea un ritratto caricaturale" loading="lazy"   title="Disegnare la cannabis con ironia: la storia di Ivan Art" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg 390w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-300x169.jpeg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1024x576.jpeg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-768x432.jpeg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-600x338.jpeg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1536x864.jpeg 1536w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-2048x1152.jpeg 2048w" data-sizes="auto"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto ad Ivan Art mentre crea un ritratto caricaturale" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg 390w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-300x169.jpeg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1024x576.jpeg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-768x432.jpeg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-600x338.jpeg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1536x864.jpeg 1536w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-2048x1152.jpeg 2048w" sizes="(max-width: 390px) 100vw, 390px" title="Disegnare la cannabis con ironia: la storia di Ivan Art" data-eio="l"></noscript></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/disegnare-cannabis-storia-ivan-art/">Disegnare la cannabis con ironia: la storia di Ivan Art</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">25 Giugno 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Cerca anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Disegnare la cannabis con ironia: la storia di Ivan Art" href="https://www.dolcevitaonline.it/disegnare-cannabis-storia-ivan-art/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-158">Cannabis</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Foto ad Ivan Art mentre crea un ritratto caricaturale" loading="lazy"   title="Disegnare la cannabis con ironia: la storia di Ivan Art" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg 390w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-300x169.jpeg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1024x576.jpeg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-768x432.jpeg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-600x338.jpeg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1536x864.jpeg 1536w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-2048x1152.jpeg 2048w" data-sizes="auto"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto ad Ivan Art mentre crea un ritratto caricaturale" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-390x220.jpeg 390w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-300x169.jpeg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1024x576.jpeg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-768x432.jpeg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-600x338.jpeg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-1536x864.jpeg 1536w, https://www.dolcevitaonline.it/wp-content/uploads/2022/06/Ivan-art-2048x1152.jpeg 2048w" sizes="(max-width: 390px) 100vw, 390px" title="Disegnare la cannabis con ironia: la storia di Ivan Art" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/disegnare-cannabis-storia-ivan-art/">Disegnare la cannabis con ironia: la storia di Ivan Art</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 Giugno 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Il nuovo numero<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><a href="https://www.dolcevitaonline.it/dolce-vita-101-luglio-agosto-2022/"><img class="alignnone wp-image-102643 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABygAAAU3AQAAAAAtBg+qAAAAAnRSTlMAAHaTzTgAAAFASURBVHja7cGBAAAAAMOg+VPf4ARVAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwDOvpgABuVqK5wAAAABJRU5ErkJggg==" alt="" width="300" height="200" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/COVER-1.jpg" decoding="async" /><noscript><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/07/COVER-1.jpg" alt="" width="300" height="200" data-eio="l" /></noscript></a></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Social<span class="widget-title-icon tie-icon"></span></div></div>
					<div class="social-counter-total">
						<span class="tie-icon-heart"></span>
						<span class="counter-total-text">Totale <strong>374K</strong> Followers</span>
					</div>
							<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/34902054494" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">229k</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/dolcevita_mag" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2.177</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC7eJsAVJL73lvGW-AHrAlqA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">16.400</span>
										<span class="followers-name">Iscritti</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/dolce_vita_magazine" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">126k</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV<span class="widget-title-icon tie-icon"></span></div></div><div ><center>
<a href="https://sensiseeds.com/it/semi-femminizzati/sensi-seeds/super-skunk-femminilizzata?utm_source=Dolcevitaonline.it&utm_medium=advertisement&utm_term=IT&utm_content=banner-300x100&utm_campaign=STRAINPROMO" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABkAQAAAAAUejBtAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cGBAAAAAMOg+1PP4ATVAAAAgCsPPAABY0la+QAAAABJRU5ErkJggg==" alt="" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/2022_01-Affiliate-IT-Optimized2.gif" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/2022_01-Affiliate-IT-Optimized2.gif" alt="" data-eio="l" /></noscript></a><br><br>


<a href="https://sweetss.net/dvpromo25" target="blank"><img alt="Sweetss" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABkAQAAAAAUejBtAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cGBAAAAAMOg+1PP4ATVAAAAgCsPPAABY0la+QAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/08/promo25dto_300x100_IT.jpg" decoding="async" class="lazyload"><noscript><img alt="Sweetss" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/08/promo25dto_300x100_IT.jpg" data-eio="l"></noscript></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAAyAQAAAAArMx7rAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYJAAACJgAAYMvNzwAAAAASUVORK5CYII=" width="300" height="44" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" decoding="async" class="lazyload"><noscript><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44" data-eio="l"></noscript></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAAyAQAAAAArMx7rAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYJAAACJgAAYMvNzwAAAAASUVORK5CYII=" width="300" height="44" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" decoding="async" class="lazyload"><noscript><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44" data-eio="l"></noscript></a><br><br>
	
	<a rel="nofollow" href="https://www.kannabia.com/it/promos/special-edition-21-05-24?utm_source=dolce-vita&utm_medium=banner&utm_campaign=dolce-vita" target="blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAAyAQAAAAArMx7rAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYJAAACJgAAYMvNzwAAAAASUVORK5CYII=" width="300" height="44" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/kannabia.gif" decoding="async" class="lazyload"><noscript><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/kannabia.gif" width="300" height="44" data-eio="l"></noscript></a><br><br>


<a href="https://www.sensimilla.shop" target="blank"><img class="alignnone wp-image-102643 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAAyAQAAAAArMx7rAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYJAAACJgAAYMvNzwAAAAASUVORK5CYII=" alt="" width="300" height="35" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/02/sensimilla-dolcevita.gif" decoding="async" /><noscript><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/02/sensimilla-dolcevita.gif" alt="" width="300" height="35" data-eio="l" /></noscript></a><br><br>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter mensile<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div class="subscribe-widget-content">
							La ricevi l'ultimo giorno del mese. Un resoconto sugli stili di vita alternativi con un occhio di riguardo al mondo della Canapa.						</div>
												<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://dolcevitaonline.us13.list-manage.com/subscribe?u=74340d8519466abf555bff80a&amp;id=77dc3a4608" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Inserisci il tuo indirizzo email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Inserisci il tuo indirizzo email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Iscriviti alla newsletter" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="text-46" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Numero 98 &#8211; 15 Gennaio 2022<br />
Numero 99 &#8211; 15 Marzo 2022<br />
Numero 100 &#8211; 15 Maggio 2022<br />
Numero 101 &#8211; 15 Luglio 2022 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAJAQAAAAD1eFrbAAAAAnRSTlMAAHaTzTgAAAALSURBVAjXY2AgDAAAJAABLh5xoAAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/foto/new.gif" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/foto/new.gif" data-eio="l" /></noscript><br />
Numero 102 &#8211; 15 Settembre 2022<br />
Numero 103 &#8211; 15 Novembre 2022</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Dove trovare la rivista<span class="widget-title-icon tie-icon"></span></div></div><div ><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQAAAABRBrPYAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAB4GS20AAH/6QlrAAAAAElFTkSuQmCC" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png" data-eio="l"></noscript></a><br><br>

<a href="https://www.buddhaseedbank.com/it/33-usa-collection-strains?utm_source=web&utm_medium=banner&utm_campaign=DolceVitaBuddhaAmericanas&utm_id=AmericanStrains"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABkAQAAAAAUejBtAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cGBAAAAAMOg+1PP4ATVAAAAgCsPPAABY0la+QAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/BANNER_USA_BUDDHA__DOLCEV.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/BANNER_USA_BUDDHA__DOLCEV.gif" data-eio="l"></noscript></a>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Da non perdere<span class="widget-title-icon tie-icon"></span></div></div><div ><center><b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b>
<span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b>
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b>
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA' COLTIVABILI</a></b> </span><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> </span></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Adv<span class="widget-title-icon tie-icon"></span></div></div><div ><center>
<a href="https://www.royalqueenseeds.com/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAABQAQAAAADTy7HmAAAAAnRSTlMAAHaTzTgAAAAUSURBVBgZYxgFo2AUjIJRMArIAAAGQAABxE9DhQAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif" data-eio="l"></noscript></a> <a href="http://www.cityjungle.it/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABQAQAAAAD9jpB0AAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRMCgBAAWgAAEi84RkAAAAAElFTkSuQmCC" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif" data-eio="l"></noscript></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABQAQAAAACLkXXWAAAAAnRSTlMAAHaTzTgAAAAaSURBVEjH7cGBAAAAAMOg+VNf4AhVAQAAfAMMMAABy8BCYwAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/DolceVita_Apr_2021_300x80.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/DolceVita_Apr_2021_300x80.jpg" data-eio="l"></noscript></a>
<br><br>

<a href="https://www.barneysfarm.it/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABQAQAAAACLkXXWAAAAAnRSTlMAAHaTzTgAAAAaSURBVEjH7cGBAAAAAMOg+VNf4AhVAQAAfAMMMAABy8BCYwAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif" data-eio="l"></noscript></a><br><br>



<a href="https://www.extracta.store/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV4AAAAyAQAAAAA8EY4iAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYsgAACMoAAWAPjuQAAAAASUVORK5CYII=" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/weex.gif" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/weex.gif" data-eio="l"></noscript></a>


<a href="https://www.legalweed.it/" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAVQAAAAyAQAAAAArMx7rAAAAAnRSTlMAAHaTzTgAAAAYSURBVBgZYxgFo2AUjIJRMApGwSgYJAAACJgAAYMvNzwAAAAASUVORK5CYII=" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/03/GOOD-VIBES.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2022/03/GOOD-VIBES.jpg" data-eio="l"></noscript></a><br><br>

</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-47" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Attivismo<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><center><a href="https://www.cannabisforfuture.it/"><img class="alignnone size-medium wp-image-97885 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQAAAABRBrPYAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAB4GS20AAH/6QlrAAAAAElFTkSuQmCC" alt="" width="300" height="300"   data-src="https://nuovo.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" data-sizes="auto" /><noscript><img class="alignnone size-medium wp-image-97885" src="https://nuovo.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" alt="" width="300" height="300" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a></center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-6" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV and partners<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="https://macrolibrarsifest.it/?utm_campaign=2022&utm_source=DolceVita&utm_medium=banner&pn=6207" target="blank"><img class="alignnone size-full wp-image-101437 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJEAAABQAQAAAAAxF6qfAAAAAnRSTlMAAHaTzTgAAAAVSURBVDjLY2AYBaNgFIyCUTAKSAcABkAAAcCZ8DEAAAAASUVORK5CYII=" alt="" width="220" height="160" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/DV-banner-Fest-145x80-1.jpg" decoding="async" /><noscript><img class="alignnone size-full wp-image-101437" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/DV-banner-Fest-145x80-1.jpg" alt="" width="220" height="160" data-eio="l" /></noscript></a><br><br>

<a href="https://www.dolcevitaonline.it/forum/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAABXAQAAAABHVhY3AAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBDQAAAMKg909tDwcUAAAnBgnbAAE/UWRQAAAAAElFTkSuQmCC" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/enjoint-forum.png" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/enjoint-forum.png" data-eio="l" /></noscript></a><br><br>

<a href="https://www.lindipendente.online/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAAB6AQAAAAD8ZADfAAAAAnRSTlMAAHaTzTgAAAAaSURBVEjH7cEBDQAAAMKg909tDjegAAAA+DQN0gABEpnGrQAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/04/lindipendente.gif" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2022/04/lindipendente.gif" data-eio="l" /></noscript></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Il minuto del Direttore<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAADlAQAAAAAQVKRJAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAAuDYZ8QABJlFftAAAAABJRU5ErkJggg==" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png" decoding="async" class="lazyload" /><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png" data-eio="l" /></noscript></a><br><br>

<b>LA TUA PUBBLICITÀ SU...
<a href="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/pubblicita%CC%80-dolce-vita.jpg"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMcAAAA0AQAAAAAWeBHcAAAAAnRSTlMAAHaTzTgAAAATSURBVBgZYxgFo2AUjIJRQBEAAAVIAAHf9afIAAAAAElFTkSuQmCC" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/Logo-Dolce-Vita-trasparente-colorato-1.png" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/Logo-Dolce-Vita-trasparente-colorato-1.png" data-eio="l"></noscript></a><br>
pubblicita (@) dolcevitaonline.it <br>331.8699915</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-5" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQAAAAA3MxB8AAAAAnRSTlMAAHaTzTgAAAALSURBVAgdYyAaAAAAKgABGVE6SAAAAABJRU5ErkJggg==" alt="RSS" data-src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" decoding="async" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/08/23/la-cannabis-israeliana-pronta-per-lexport-in-europa-ma-non-in-italia/'>La cannabis israeliana pronta per l’export in Europa (ma non in Italia)</a> <span class="rss-date">23 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/08/18/polonia-la-cannabis-terapeutica-di-tilray-autorizzata-per-vendita-e-distribuzione/'>Polonia: la cannabis terapeutica di Tilray autorizzata per vendita e distribuzione</a> <span class="rss-date">18 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/08/16/il-cbd-puo-essere-utile-nel-trattamento-della-dipendenza-da-nicotina-e-oppiacei/'>Il CBD può essere utile nel trattamento della dipendenza da nicotina e oppiacei</a> <span class="rss-date">16 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/08/11/combattere-lo-stress-cronico-con-alimentazione-meditazione-attivita-fisica-e-cannabis/'>Combattere lo stress cronico con alimentazione, meditazione, attività fisica e cannabis</a> <span class="rss-date">11 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/08/08/luso-di-cannabis-e-associato-ad-un-minor-rischio-di-cancro-al-fegato/'>L’uso di cannabis è associato ad un minor rischio di cancro al fegato</a> <span class="rss-date">8 Agosto 2022</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-6" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget rss-widget-feed" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQAAAAA3MxB8AAAAAnRSTlMAAHaTzTgAAAALSURBVAgdYyAaAAAAKgABGVE6SAAAAABJRU5ErkJggg==" alt="RSS" data-src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" decoding="async" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.canapaindustriale.it/">Canapa Industriale</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.canapaindustriale.it/2022/08/26/canapa-mangime-sostenibile-pesci-salmoni/'>La canapa come mangime sostenibile per pesci e salmoni</a> <span class="rss-date">26 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.canapaindustriale.it/2022/08/22/la-canapa-coltivata-nello-spazio-per-aumentarne-la-produttivita/'>La canapa coltivata nello spazio per aumentarne la produttività</a> <span class="rss-date">22 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.canapaindustriale.it/2022/08/19/cbd-e-prezzi-sul-mercato-dopo-anni-di-caduta-libera-si-stanno-stabilizzando/'>CBD e prezzi sul mercato: dopo anni di caduta libera si stanno stabilizzando</a> <span class="rss-date">19 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.canapaindustriale.it/2022/08/16/bastianich-esalta-la-canapa-in-cucina-eccellenza-italiana/'>Bastianich esalta la canapa in cucina: “Eccellenza italiana”</a> <span class="rss-date">16 Agosto 2022</span></li><li><a class='rsswidget' href='https://www.canapaindustriale.it/2022/08/12/canapa-e-spirulina-crescita-record-nel-carrello-della-spesa-degli-italiani/'>Canapa e spirulina: crescita record nel carrello della spesa degli italiani</a> <span class="rss-date">12 Agosto 2022</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p align="center">
Copyright © 2021 — DolceVita © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.36531 - ISSN: 19708599
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. <br /><span style="color:#E49D35;">LEGGI DOLCE VITA RESPONSABILMENTE</span> >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a> - <a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
</p>
</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.dolcevitaonline.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

					
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cannabis poliploide: la prossima rivoluzione" href="https://www.dolcevitaonline.it/cannabis-poliploide-prossima-rivoluzione/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-17786">In evidenza</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQAAAABcmTttAAAAAnRSTlMAAHaTzTgAAAAhSURBVBgZ7cEBDQAAAMIg+6d+DjdgAAAAAAAAAAAAAHAgKvgAAYphE/wAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Piante di cannabis in growroom" loading="lazy" title="Cannabis poliploide: la prossima rivoluzione" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/08/Cannabis-poliploide-390x220.jpeg" decoding="async"><noscript><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/08/Cannabis-poliploide-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Piante di cannabis in growroom" loading="lazy" title="Cannabis poliploide: la prossima rivoluzione" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/cannabis-poliploide-prossima-rivoluzione/">Cannabis poliploide: la prossima rivoluzione</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 settimana fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Micro e macro elementi: i nutrienti necessari per una corretta crescita" href="https://www.dolcevitaonline.it/micro-macro-elementi-nutrienti-cannabis/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAACWAQAAAACd4tsmAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cEBDQAAAMIg+6d+DwcMAAAA4FoQ/gABA+vsCgAAAABJRU5ErkJggg==" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt="Pianta di cannabis con foglie sane e verdi" loading="lazy" title="Micro e macro elementi: i nutrienti necessari per una corretta crescita" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/nutrimento-pianta-cannabis-220x150.jpeg" decoding="async"><noscript><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/06/nutrimento-pianta-cannabis-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Pianta di cannabis con foglie sane e verdi" loading="lazy" title="Micro e macro elementi: i nutrienti necessari per una corretta crescita" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/micro-macro-elementi-nutrienti-cannabis/">Micro e macro elementi: i nutrienti necessari per una corretta crescita</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Giugno 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mille sfumature di cannabis" href="https://www.dolcevitaonline.it/sfumature-cannabis-colorazioni/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAACWAQAAAACd4tsmAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cEBDQAAAMIg+6d+DwcMAAAA4FoQ/gABA+vsCgAAAABJRU5ErkJggg==" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt="Splendida pianta di cannabis dalle foglie verdi e i fiori viola" loading="lazy" title="Mille sfumature di cannabis" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2022/04/sfumature-cannabis-220x150.jpeg" decoding="async"><noscript><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/04/sfumature-cannabis-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Splendida pianta di cannabis dalle foglie verdi e i fiori viola" loading="lazy" title="Mille sfumature di cannabis" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/sfumature-cannabis-colorazioni/">Mille sfumature di cannabis</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 Aprile 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Test antidroga: come affrontare l&#8217;esame del capello e possibili rimedi di emergenza" href="https://www.dolcevitaonline.it/test-antidroga-come-affrontare-lesame-del-capello-e-possibili-rimedi-di-emergenza/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANwAAACWAQAAAACd4tsmAAAAAnRSTlMAAHaTzTgAAAAaSURBVBgZ7cEBDQAAAMIg+6d+DwcMAAAA4FoQ/gABA+vsCgAAAABJRU5ErkJggg==" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt="Mano con guanto che solleva una bustina con alcuni capelli all&#039;interno" loading="lazy" title="Test antidroga: come affrontare l&#039;esame del capello e possibili rimedi di emergenza" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2015/11/Esame-del-capello-220x150.jpg" decoding="async"><noscript><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2015/11/Esame-del-capello-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Mano con guanto che solleva una bustina con alcuni capelli all&#039;interno" loading="lazy" title="Test antidroga: come affrontare l&#039;esame del capello e possibili rimedi di emergenza" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/test-antidroga-come-affrontare-lesame-del-capello-e-possibili-rimedi-di-emergenza/">Test antidroga: come affrontare l&#8217;esame del capello e possibili rimedi di emergenza</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 Novembre 2015</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esame urine: rimedi per smaltire in fretta il THC" href="https://www.dolcevitaonline.it/esame-urine-rimedi-per-smaltire-thc/" class="post-thumb"><img width="220" height="142" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA1IAAAImAQAAAABxmYbJAAAAAnRSTlMAAHaTzTgAAABQSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DfoCAAB0U+IMgAAAABJRU5ErkJggg==" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt="Esame urine: rimedi per smaltire in fretta il THC" loading="lazy"   title="Esame urine: rimedi per smaltire in fretta il THC" data-src="https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine.jpg" decoding="async" data-srcset="https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine.jpg 850w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-300x194.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-600x388.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-85x55.jpg 85w" data-sizes="auto"><noscript><img width="220" height="142" src="https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Esame urine: rimedi per smaltire in fretta il THC" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine.jpg 850w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-300x194.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-600x388.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2014/12/test-thc-urine-85x55.jpg 85w" sizes="(max-width: 220px) 100vw, 220px" title="Esame urine: rimedi per smaltire in fretta il THC" data-eio="l"></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/esame-urine-rimedi-per-smaltire-thc/">Esame urine: rimedi per smaltire in fretta il THC</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28 Dicembre 2014</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/dieci-cose-da-sapere-per-comprendere-la-guerra-in-palestina/">
							<span class="date meta-item tie-icon">15 Luglio 2014</span>							<h3>10 cose da sapere per comprendere la guerra in Palestina</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/sostanze-tossiche-tagliare-cannabis/">
							<span class="date meta-item tie-icon">7 Luglio 2014</span>							<h3>Le sostanze tossiche con cui tagliano la cannabis</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/poliziotti-e-cani-nelle-scuole-che-rincorrono-ragazzi-per-una-canna-non-se-ne-puo-piu/">
							<span class="date meta-item tie-icon">12 Dicembre 2014</span>							<h3>Poliziotti e cani nelle scuole che rincorrono ragazzi per una canna. Non se ne può più</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/nuovo-codice-della-strada-luso-di-sostanze-dovra-essere-accertato-al-momento-della-guida/">
							<span class="date meta-item tie-icon">15 Ottobre 2014</span>							<h3>Nuovo Codice della Strada: l&#8217;uso di sostanze dovrà essere accertato al momento della guida</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/amnesia-la-cannabis-che-ti-distrugge-lennesima-bufala-dellinformazione-italiana/">
							<span class="date meta-item tie-icon">14 Giugno 2014</span>							<h3>Amnesia, la cannabis che ti distrugge. L&#8217;ennesima bufala dell&#8217;informazione italiana</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/2-tra-i-proibizionisti-ormai-e-una-gara-a-chi-la-spara-piu-grossa-ora-e-il-turno-di-gasparri/">
							<span class="date meta-item tie-icon">23 Ottobre 2014</span>							<h3>Tra i proibizionisti ormai è una gara a chi la spara più grossa: ora è il turno di Gasparri</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
							<img alt='Photo of Orzo' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEYAAABGAQAAAABZVd8pAAAAAnRSTlMAAHaTzTgAAAAOSURBVBgZYxgFo2CIAgACvAABrjg5/gAAAABJRU5ErkJggg=="  class="avatar avatar-70 photo lazyload" height='70' width='70' data-src="https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-eio="l" /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
						Orzo					</a>
					<p>Siti*...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
							<img alt='Photo of Orzo' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEYAAABGAQAAAABZVd8pAAAAAnRSTlMAAHaTzTgAAAAOSURBVBgZYxgFo2CIAgACvAABrjg5/gAAAABJRU5ErkJggg=="  class="avatar avatar-70 photo lazyload" height='70' width='70' data-src="https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-eio="l" /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
						Orzo					</a>
					<p>Gran libro, non è facile però da comprare online in quanto r...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
							<img alt='Photo of Ti Massaggio' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEYAAABGAQAAAABZVd8pAAAAAnRSTlMAAHaTzTgAAAAOSURBVBgZYxgFo2CIAgACvAABrjg5/gAAAABJRU5ErkJggg=="  class="avatar avatar-70 photo lazyload" height='70' width='70' data-src="https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=70&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=140&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Photo of Ti Massaggio' src='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-eio="l" /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
						Ti Massaggio					</a>
					<p>Noi che siamo scambisti, nel contesto dello Scambio di Coppi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
							<img alt='Photo of KATIA COLLORA' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEYAAABGAQAAAABZVd8pAAAAAnRSTlMAAHaTzTgAAAAOSURBVBgZYxgFo2CIAgACvAABrjg5/gAAAABJRU5ErkJggg=="  class="avatar avatar-70 photo lazyload" height='70' width='70' data-src="https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=70&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=140&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Photo of KATIA COLLORA' src='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-eio="l" /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
						KATIA COLLORA					</a>
					<p>CIAO ARTURO IO HO SOLO FARINA DI CANAPA, MAIS, CECI, RISO VA...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/pisa-e-pronta-ecco-come-funzionera-il-primo-cannabis-social-club-italiano/#comment-1336">
							<img alt='Photo of frank_79' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEYAAABGAQAAAABZVd8pAAAAAnRSTlMAAHaTzTgAAAAOSURBVBgZYxgFo2CIAgACvAABrjg5/gAAAABJRU5ErkJggg=="  class="avatar avatar-70 photo lazyload" height='70' width='70' data-src="https://secure.gravatar.com/avatar/50bf7736365d9a04925f6e34f7181482?s=70&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/50bf7736365d9a04925f6e34f7181482?s=140&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Photo of frank_79' src='https://secure.gravatar.com/avatar/50bf7736365d9a04925f6e34f7181482?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50bf7736365d9a04925f6e34f7181482?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' data-eio="l" /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/pisa-e-pronta-ecco-come-funzionera-il-primo-cannabis-social-club-italiano/#comment-1336">
						frank_79					</a>
					<p>Reportage dai Cannabis Social Club di Barcellona - I cannabi...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.dolcevitaonline.it/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Ricerca" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Ricerca</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.dolcevitaonline.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.dolcevitaonline.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.dolcevitaonline.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/cbd-viaggi-aereo/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.dolcevitaonline.it/wp-login.php?action=register">Don&#039;t have an account?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="text-align:left; padding:15px 30px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message" style="width: 100%;text-align: center">Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per altre finalità come specificato nell'informativa sulla privacy. <br />
<a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accetta tutti</a> <a id="wt-cli-reject-btn" tabindex="0" role='button' style="margin:5px 5px 5px 5px; border-radius:0; padding:8px 25px 8px 25px;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta tutti</a> <a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-bottom:1px solid; text-decoration:none; text-decoration:none;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Seleziona</a> <a id="wt-cli-policy-link" tabindex="0" href="https://www.dolcevitaonline.it/informativa-privacy/" style="" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Informativa privacy</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Gestisci consensi</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Chiudi" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Chiudi</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Mostra di più" data-readless-text="Mostra meno"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessari                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessari" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessari </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Sempre abilitato                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">I cookie necessari sono assolutamente indispensabili per il corretto funzionamento del sito web. Questi cookie assicurano le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Durata</th><th scope="col" class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Salva e accetta</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="CookieYes Logo" data-src="https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" decoding="async" class="lazyload"><noscript><img src="https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo" data-eio="l"></noscript></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fffffff7","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#248a74","button_1_button_hover":"#1d6e5d","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#248a74","button_2_button_hover":"#1d6e5d","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":true,"button_2_nofollow":false,"button_3_button_colour":"#ff3f3f","button_3_button_hover":"#cc3232","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#248a74","button_4_button_hover":"#1d6e5d","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#248a74","button_7_button_hover":"#1d6e5d","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"],["text-decoration","none"],["text-decoration","none"]],"button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"ODzIZ","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non trovato","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/br-news.js' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Lato::latin', 'Lato:600,regular:latin', 'Lato:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin', 'Lato::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>


</body>
</html>
