<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Assamil Family: la comunità più giovane d&#039;Italia - DolceVita</title>
<meta name="description" content="Il futuro è tornare a vivere insieme. È questo che i ragazzi di Assamil vanno dicendo dal 2014 quando hanno deciso di fondare una piccola comunità a Rimini,"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assamil Family: la comunità più giovane d&#039;Italia - DolceVita" />
<meta property="og:description" content="Il futuro è tornare a vivere insieme. È questo che i ragazzi di Assamil vanno dicendo dal 2014 quando hanno deciso di fondare una piccola comunità a Rimini," />
<meta property="og:url" content="https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="Assamil Family" />
<meta property="article:tag" content="autosufficienza" />
<meta property="article:tag" content="comunità" />
<meta property="article:tag" content="ecovillaggi" />
<meta property="article:tag" content="emilia-romagna" />
<meta property="article:tag" content="millenians" />
<meta property="article:tag" content="Rimini" />
<meta property="article:tag" content="solidarietà" />
<meta property="article:section" content="Lifestyle" />
<meta property="og:updated_time" content="2022-01-22T10:35:29+01:00" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Foto dei ragazzi di Assamil Family" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-22T11:00:25+01:00" />
<meta property="article:modified_time" content="2022-01-22T10:35:29+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Assamil Family: la comunità più giovane d&#039;Italia - DolceVita" />
<meta name="twitter:description" content="Il futuro è tornare a vivere insieme. È questo che i ragazzi di Assamil vanno dicendo dal 2014 quando hanno deciso di fondare una piccola comunità a Rimini," />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dolcevitaonline.it/#organization","name":"DV Network Srl","url":"https://www.dolcevitaonline.it","logo":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#logo","url":"https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png","caption":"DV Network Srl","inLanguage":"it-IT","width":"655","height":"120"}},{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it","name":"DV Network Srl","publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg","url":"https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg","width":"1440","height":"1080","caption":"Foto dei ragazzi di Assamil Family","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dolcevitaonline.it/author/dv-staff/","name":"Redazione","url":"https://www.dolcevitaonline.it/author/dv-staff/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f4f77fb7e932b67b61744b88ee7826a6?s=96&amp;d=mm&amp;r=g","caption":"Redazione","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.dolcevitaonline.it/#organization"}},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/#webpage","url":"https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/","name":"Assamil Family: la comunit\u00e0 pi\u00f9 giovane d&#039;Italia - DolceVita","datePublished":"2022-01-22T11:00:25+01:00","dateModified":"2022-01-22T11:00:25+01:00","author":{"@id":"https://www.dolcevitaonline.it/author/dv-staff/"},"isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg"},"inLanguage":"it-IT"},{"@type":"BlogPosting","headline":"Assamil Family: la comunit\u00e0 pi\u00f9 giovane d&#039;Italia - DolceVita","keywords":"Comunit\u00e0,Assamil Family","datePublished":"2022-01-22T11:00:25+01:00","dateModified":"2022-01-22T11:00:25+01:00","author":{"@id":"https://www.dolcevitaonline.it/author/dv-staff/"},"publisher":{"@id":"https://www.dolcevitaonline.it/#organization"},"description":"Il futuro \u00e8 tornare a vivere insieme. \u00c8 questo che i ragazzi di Assamil vanno dicendo dal 2014 quando hanno deciso di fondare una piccola comunit\u00e0 a Rimini,","name":"Assamil Family: la comunit\u00e0 pi\u00f9 giovane d&#039;Italia - DolceVita","@id":"https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/#richSnippet","isPartOf":{"@id":"https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/#webpage"},"image":{"@id":"https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/newsletter/style.css?ver=7.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/jannah-child/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>
.wf-active body{font-family: 'Lato';}.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Lato';}.wf-active #main-nav .main-menu > ul > li > a{font-family: 'Lato';}.wf-active blockquote p{font-family: 'Lato';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}.entry h3{font-size: 17px;}a,body .entry a,.dark-skin body .entry a,.comment-list .comment-content a{color: #248a74;}#main-nav .menu li.menu-item-has-children > a:before,#main-nav .main-menu .mega-menu > a:before{border-top-color: #ffffff;}#main-nav .menu li .menu-item-has-children > a:before,#main-nav .mega-menu .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #main-nav .menu li .menu-item-has-children > a:before,.rtl #main-nav .mega-menu .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#main-nav a:not(:hover),#main-nav a.social-link:not(:hover) span,#main-nav .dropdown-social-icons li a span,.search-in-main-nav.autocomplete-suggestions a{color: #ffffff;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #248a74;}#main-nav .menu ul li:hover > a,#main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #248a74;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #248a74;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #248a74;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #066c56;}@media (max-width: 991px){.side-aside.dark-skin{background: #248a74;background: -webkit-linear-gradient(135deg,#5933a2,#248a74 );background: -moz-linear-gradient(135deg,#5933a2,#248a74 );background: -o-linear-gradient(135deg,#5933a2,#248a74 );background: linear-gradient(135deg,#248a74,#5933a2 );}}.sostieni{padding:30px; margin:0 auto;}.wf-active #main-nav .main-menu > ul > li > a:hover {color:#000000;}.main-menu .menu > li.tie-current-menu > a::after {background-color:#FFFFFF;}ul.bycategories {margin: 0;padding: 0;}ul.bycategories li {list-style: none; list-style-type: none;margin: 0; padding: 0;}ul.bycategories li a {list-style: none; list-style-type: none;margin: 0 20px 15px 0; float: left; background: #eee; color: #464646; padding: 5px 10px;border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;}ul.bycategories li a:hover{text-decoration: none; background: #ff6200; color: #fff;}.clear{clear: both;}
</style>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX' id='usp_recaptcha-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "show"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LdBs2IaAAAAAOqNru0PHHeVj78B9otjPpG1NksX"; 
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"non_necessary_cookies":[],"cookielist":{"necessary":{"id":18047,"status":true,"priority":0,"title":"Necessari","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":18048,"status":true,"priority":5,"title":"Funzionali","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"performance":{"id":18049,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":18050,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":18051,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"others":{"id":18052,"status":true,"priority":1,"title":"Altri","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","current_lang":"it","security":"6ff7496214","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1.4.3' id='wp-rest-filter-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts","ID":104839,"token":"5696a98fee","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.dolcevitaonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dolcevitaonline.it/wp-json/wp/v2/posts/104839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=104839' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fassamil-family-la-comunita-piu-giovane-ditalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fassamil-family-la-comunita-piu-giovane-ditalia%2F&#038;format=xml" />
    
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dolcevitaonline.it/?wordfence_lh=1&hid=8B7E6F707EA4B99201ED5F8F8A3358C8');
</script>
<!-- WP Simple Shopping Cart plugin v4.5.5 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/?amp=1"></head>

<body id="tie-body" class="post-template-default single single-post postid-104839 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						sabato, Gennaio 22 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimi</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/assamil-family-la-comunita-piu-giovane-ditalia/">Assamil Family: la comunità più giovane d&#8217;Italia</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/fumetto-marijano-98/">Fumetto Marijano #98</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/sticky-boost-uv-lampada-uv-sylvania/">Sticky Boost UV &#8211; Lampada UV-A+UV-B -24W &#8211; T5 &#8211; Indoorlight by Sylvania</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/sulla-cannabis-terapeutica-la-presa-in-giro-e-continua/">Sulla cannabis terapeutica la presa in giro è continua</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/legame-speciale-uomo-cane/">Se ci leghiamo così tanto al nostro cane non è solo una questione di amore</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/smartphone-nuovo-studio/">Passiamo sempre più tempo davanti allo smartphone</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/canapa-industriale-e-thc-allo-03-in-europa-si-doveva-osare-di-piu/">Canapa industriale e THC allo 0,3% in Europa: si doveva osare di più</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/cbd-e-cocktails-un-mix-perfetto/">CBD e cocktails, un mix perfetto!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/accuse-ad-ornella-muti-la-figlia-naike-smentisce-tutto/">Accuse ad Ornella Muti: la figlia Naike smentisce tutto</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.dolcevitaonline.it/michka-attivista-antiproibizionista/">Michka, l&#8217;attivista antipro francese più famosa al mondo</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://telegram.me/dolcevitamagazine"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="http://instagram.com/dolce_vita_magazine"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/dolce-vita-magazine"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://twitter.com/dolcevita_mag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/dolcevitamagazine"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="DolceVita" href="https://www.dolcevitaonline.it/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/A@2x-1.png" alt="DolceVita" width="655" height="120" style="max-height:120px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Banner header accanto al logo -->
<a href="https://www.seedshop.it"  target="_blank" /><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/banner-indoorline-dolcevita-728x90-02.gif"></a>


</div>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-over-main-menu" class="menu" role="menubar"><li id="menu-item-102846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102846"><a href="https://www.dolcevitaonline.it/">Home</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102848"><a href="https://www.dolcevitaonline.it/lista-distributori/">Punti vendita</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102849"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102850"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-102856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102856"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-102851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102851"><a href="#">Risorse</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102852"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-102854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102854"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-102855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102855"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-102857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102857"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-102858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102858"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire un growshop</a></li>
	<li id="menu-item-102859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102859"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-102860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102860"><a href="https://www.dolcevitaonline.it/fiere-eventi-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-102861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102861"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-102894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102894"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
	<li id="menu-item-102863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102863"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-102864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102864"><a href="https://www.canapashop.it/brands/dolcevita/">Shop</a></li>
<li id="menu-item-102865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102865"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-102867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102867"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.dolcevitaonline.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Ricerca" placeholder="Ricerca" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Ricerca</span>
				</button>
			</form>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.dolcevitaonline.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.dolcevitaonline.it/lifestyle/">Lifestyle</a><em class="delimiter">/</em><span class="current">Assamil Family: la comunità più giovane d&#8217;Italia</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.dolcevitaonline.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Lifestyle","@id":"https:\/\/www.dolcevitaonline.it\/lifestyle\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-174" href="https://www.dolcevitaonline.it/lifestyle/">Lifestyle</a></span>
		<h1 class="post-title entry-title">Assamil Family: la comunità più giovane d&#8217;Italia</h1>

		
			<h2 class="entry-sub-title">A Rimini un gruppo di giovani ha scelto di vivere insieme per realizzare un sogno: essere comunità e diffondere i valori della vita in comune</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-5">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/dv-staff/"><img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=140&#038;id=5&#038;random=1641911837" alt="Photo of Redazione" class=" avatar  avatar-140  photo user-5-avatar" width="140" height="140" /></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/dv-staff/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">3 ore fa</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 62 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minuti di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p><img loading="lazy" class="alignnone size-full wp-image-104841" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg" alt="Foto dei ragazzi di Assamil Family" width="1440" height="1080" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family.jpg 1440w, https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family-300x225.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family-1024x768.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family-768x576.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Assamil-Family-600x450.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" title="Assamil Family: la comunità più giovane d&#039;Italia"></p>
<p class="p1">Il futuro è tornare a vivere insieme. È questo che i ragazzi di <b>Assamil</b> vanno dicendo dal 2014 quando hanno deciso di fondare una piccola <b>comunità a Rimini</b>, la più giovane d’Italia, che oggi conta 11 individui. <span class="s1">Alla base della loro “famiglia” che ora cerca una casa più grande che possa permetterle di allargarsi, c’è il forte convincimento che il senso della vita risieda <a href="https://www.dolcevitaonline.it/dai-nativi-americani-la-lezione-per-una-convivenza-pacifica/">nella condivisione e nella qualità delle relazioni</a>.<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><span class="s1">Noi di <i>Dolce Vita</i> li abbiamo intervistati per capire </span>quali sono le sfide di questo <b>modello sociale alternativo</b> che all’individualismo spinto dei nostri tempi contrappone <span class="s1">l’arricchimento personale che solo il crescere insieme agli altri può dare. <span class="Apple-converted-space"> </span></span></p>
<p class="p3"><b>Cosa vi differenzia da un gruppo di amici che decide di condividere l’appartamento per abbassare le spese?<span class="Apple-converted-space"><br />
</span></b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">A chi osserva prettamente l’aspetto più pratico della nostra vita, potremmo sembrare esattamente questo: un gruppo di amici che condivide le spese. Ciò che ci caratterizza davvero, però, è che abbiamo scelto di vivere insieme per crescere, per riconoscerci negli altri. Vogliamo <a href="https://www.dolcevitaonline.it/ecovillaggi-le-comuni-2-0-dove-si-sperimentano-nuove-soluzioni-per-vivere-il-mondo/">costruire una comunità</a> che possa essere d’esempio e di ispirazione per i nostri coetanei, vogliamo far ricordare che ciò che nutre realmente l’essere umano non è ciò che la società d’oggi ci spaccia come importante. Noi vogliamo integrare, unire e connettere, arricchire la nostra vita e quella di chi entra in contatto con noi.</span><span class="Apple-converted-space" style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;"> </span></p>
<p class="p3"><b>La vita in comune è fatta anche di scontri: per la vostra esperienza, come si superano le divergenze?<br />
</b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">Le divergenze sono fisiologiche e sane, sono importanti occasioni per generare maggiore comprensione e vicinanza. I litigi più “importanti” vengono solitamente facilitati da una terza persona che media e guida il processo attraverso step che aiutano a comprendere il punto di vista dell’altro. Ci impegniamo a risolvere i fraintendimenti e i disagi entro una settimana, perché queste condizioni non toccano solamente gli individui direttamente coinvolti ma finiscono per arrivare a tutti i membri del gruppo.</span><span class="Apple-converted-space" style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;"> </span></p>
<p class="p3"><b>Come prendete le decisioni che riguardano la comunità?<br />
</b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">Cerchiamo di includere tutti i punti di vista, senza che nessuno si senta completamente escluso.</span></p>
<p class="p3"><b>Ora siete alla ricerca di uno spazio più grande, quale caratteristiche deve avere e come vi immaginate la vostra nuova casa?<br />
</b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">La casa non dovrebbe essere troppo lontana da Rimini, perché ci piacerebbe che la comunità diventi <a href="https://www.dolcevitaonline.it/ecovillaggi-la-possibilita-di-un-turismo-sostenibile/">un’alternativa valida alla vita di città</a>, non escludente. Una casa che abbia una decina di stanze, che ci permetta quindi di integrare altre persone senza però diventare un nucleo troppo numeroso, per noi è importante mantenere la dimensione di “famiglia”, che permette di generare un certo calore e una certa vicinanza tra i membri. Una casa con spazi comuni ampi, che abbia un giardino in cui poter cominciare a sperimentare l’agricoltura e tenere qualche animale… e da poter arricchire con spazi collegati al sacro. Una casa che abbia anche uno spazio utile per tenere conferenze ed eventi. </span></p>
<p class="p3"><b>Quali sono i vostri sogni e i vostri valori?<br />
</b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;">Non fumiamo e non facciamo uso di sostanza stupefacenti. La nostra idea di realizzazione come esseri umani ci riporta alla ricerca di una costante presenza, di coraggio nell’affrontare noi stessi e le nostre sfide interiori. Per questo abbiamo incontri settimanali dove portiamo avanti un progetto “Tecnarcale” dove ognuno di noi cresce grazie ai feedback degli altri membri del gruppo, ci aiutiamo l’un l’altro a vedere chi siamo veramente.</span><span class="Apple-converted-space" style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', 'Open Sans', Arial, sans-serif;"> </span></p>
<p><em>a cura di Mena Toscano</em></p>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<!-- banner telegram  -->
<center>
<a href="https://t.me/dolcevitamagazine" target="_blank"><img src="https://www.dolcevitaonline.it/telegram.gif" /></a>
</center></div>
<!-- AI CONTENT END 1 -->

			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.dolcevitaonline.it/tag/assamil-family/" rel="tag">Assamil Family</a> <a href="https://www.dolcevitaonline.it/tag/autosufficienza/" rel="tag">autosufficienza</a> <a href="https://www.dolcevitaonline.it/tag/comunita/" rel="tag">comunità</a> <a href="https://www.dolcevitaonline.it/tag/ecovillaggi-2/" rel="tag">ecovillaggi</a> <a href="https://www.dolcevitaonline.it/tag/emilia-romagna/" rel="tag">emilia-romagna</a> <a href="https://www.dolcevitaonline.it/tag/millenians/" rel="tag">millenians</a> <a href="https://www.dolcevitaonline.it/tag/rimini/" rel="tag">Rimini</a> <a href="https://www.dolcevitaonline.it/tag/solidarieta/" rel="tag">solidarietà</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-5">
						<span class="meta-author-avatar">
							<a href="https://www.dolcevitaonline.it/author/dv-staff/"><img src="https://www.dolcevitaonline.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.dolcevitaonline.it/wp-content/uploads/avatars/5/1590737413-bpfull.jpg&#038;w=140&#038;id=5&#038;random=1641911837" alt="Photo of Redazione" class=" avatar  avatar-140  photo user-5-avatar" width="140" height="140" /></a>
						</span>
					<span class="meta-author"><a href="https://www.dolcevitaonline.it/author/dv-staff/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">3 ore fa</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 62 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minuti di lettura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- banner sotto ogni articolo -->
<div align="center"><br /><br /><a href="https://www.canapashop.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/01/canapashop.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div></div>

</div>
<div class="sostieni">
<strong>SOSTIENI LA NOSTRA INDIPENDENZA GIORNALISTICA</strong><br />
Onestà intellettuale e indipendenza sono da sempre i punti chiave che caratterizzano il nostro modo di fare informazione (o spesso, contro-informazione). In un'epoca in cui i mass media sono spesso zerbini e megafoni di multinazionali e partiti politici, noi andiamo controcorrente, raccontando in maniera diretta, senza filtri né censure, il mondo che viviamo. Abbiamo sempre evitato titoli clickbait e sensazionalistici, così come la strumentalizzazione delle notizie. Viceversa, in questi anni abbiamo smontato decine di bufale e fake-news contro la cannabis, diffuse da tutti i principali quotidiani e siti web nazionali. Promuoviamo stili di vita sani ed eco-sostenibili, così come la salvaguardia dell'ambiente e di tutte le creature che lo popolano (e non solo a parole: la nostra rivista è stampata su <a href="https://www.dolcevitaonline.it/eco-calcolatore/">una speciale carta ecologica</a> grazie alla quale risparmiamo preziose risorse naturali). 
ORA ABBIAMO BISOGNO DI TE, per continuare a svolgere il nostro lavoro con serietà ed autonomia: ogni notizia che pubblichiamo è verificata con attenzione, ogni articolo di approfondimento, è scritto con cura e passione. Questo vogliamo continuare a fare, per offrirti sempre contenuti validi e punti di vista alternativi al pensiero unico che il sistema cerca di imporre. Ogni contributo, anche il più piccolo, per noi è prezioso. Grazie e buona lettura. <a href="https://www.dolcevitaonline.it/donazioni/"><strong>CONTRIBUISCI</strong></a>. 

</div>
<div style="padding-top:20px;">
	
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<!-- blocco sotto ogni post -->
<center>
<a href="https://store.plagron.com/en?utm_source=dolcevita&utm_medium=referral&utm_campaign=streetwearstore&utm_term=&utm_content=468x60
"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/dolce-vita_468x60px_it.gif" /></a>
</center></div>

	
</div>
</div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.dolcevitaonline.it/fumetto-marijano-98/" style="background-image: url(https://www.dolcevitaonline.it/wp-content/uploads/2022/01/referendum-cannabis-marijano-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.dolcevitaonline.it/fumetto-marijano-98/" rel="prev">
					<h3 class="post-title">Fumetto Marijano #98</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articoli correlati</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Passiamo sempre più tempo davanti allo smartphone" href="https://www.dolcevitaonline.it/smartphone-nuovo-studio/" class="post-thumb"><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/smartphone-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="donna che guarda lo schermo di uno smartphone" loading="lazy" title="Passiamo sempre più tempo davanti allo smartphone"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/smartphone-nuovo-studio/">Passiamo sempre più tempo davanti allo smartphone</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 giorni fa</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="L&#8217;impatto della pandemia sull&#8217;ambiente è più devastante di quanto pensassimo" href="https://www.dolcevitaonline.it/impatto-pandemia-ambiente-devastante/" class="post-thumb"><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/mascherine-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="L&#039;impatto della pandemia sull&#039;ambiente è più devastante di quanto pensassimo" loading="lazy" title="L&#039;impatto della pandemia sull&#039;ambiente è più devastante di quanto pensassimo"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/impatto-pandemia-ambiente-devastante/">L&#8217;impatto della pandemia sull&#8217;ambiente è più devastante di quanto pensassimo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">5 giorni fa</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Perché chi pratica yoga di solito non mangia carne" href="https://www.dolcevitaonline.it/yoga-alimentazione-non-violenta/" class="post-thumb"><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Alimentazione-e-Yoga-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Perché chi pratica yoga di solito non mangia carne" loading="lazy" title="Perché chi pratica yoga di solito non mangia carne"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/yoga-alimentazione-non-violenta/">Perché chi pratica yoga di solito non mangia carne</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 settimana fa</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Mondeggi: storia di un&#8217;occupazione fiorentina" href="https://www.dolcevitaonline.it/storia-di-unoccupazione-fiorentina/" class="post-thumb"><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/fattoria-Mondeggi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto di gruppo nella fattoria Mondeggi a Bagno in provincia di Firenze" loading="lazy" title="Mondeggi: storia di un&#039;occupazione fiorentina"></a>
								<h3 class="post-title"><a href="https://www.dolcevitaonline.it/storia-di-unoccupazione-fiorentina/">Mondeggi: storia di un&#8217;occupazione fiorentina</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 settimane fa</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Cerca anche</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mondeggi: storia di un&#8217;occupazione fiorentina" href="https://www.dolcevitaonline.it/storia-di-unoccupazione-fiorentina/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-174">Lifestyle</span></span><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/fattoria-Mondeggi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto di gruppo nella fattoria Mondeggi a Bagno in provincia di Firenze" loading="lazy" title="Mondeggi: storia di un&#039;occupazione fiorentina"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/storia-di-unoccupazione-fiorentina/">Mondeggi: storia di un&#8217;occupazione fiorentina</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 settimane fa</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Il nuovo numero<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><a href="https://www.dolcevitaonline.it/dolce-vita-98-gennaio-febbraio-2022/"><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/Dolce-Vita-98.jpg" alt="" width="300" height="200" /></a></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-2" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Social<span class="widget-title-icon tie-icon"></span></div></div>
					<div class="social-counter-total">
						<span class="tie-icon-heart"></span>
						<span class="counter-total-text">Totale <strong>373K</strong> Followers</span>
					</div>
							<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/dolcevitamagazine" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">229k</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/dolcevita_mag" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">2.080</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC7eJsAVJL73lvGW-AHrAlqA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">16.100</span>
										<span class="followers-name">Iscritti</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/dolce_vita_magazine" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">126k</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV<span class="widget-title-icon tie-icon"></span></div></div><div ><center>
<a href="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/pubblicita%CC%80-dolce-vita.jpg" target="blank"><img class="alignnone wp-image-102643 size-full" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/DV-banner-1.gif" alt="" width="300" height="35" /><br><br>

<a href="http://sweetss.net/dvbrucebanner" target="blank"><img alt="Sweetss" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/06/brucebanner_300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a><br><br>
	
	<a rel="nofollow" href="https://www.kannabia.com/it/promos/special-edition-21-05-24?utm_source=dolce-vita&utm_medium=banner&utm_campaign=dolce-vita" target="blank"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/kannabia.gif" width="300" height="44"></a>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter mensile<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div class="subscribe-widget-content">
							La ricevi l'ultimo giorno del mese. Un resoconto sugli stili di vita alternativi con un occhio di riguardo al mondo della Canapa.						</div>
												<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://dolcevitaonline.us13.list-manage.com/subscribe?u=74340d8519466abf555bff80a&amp;id=77dc3a4608" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Inserisci il tuo indirizzo email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Inserisci il tuo indirizzo email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Iscriviti alla newsletter" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="text-46" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Numero 92 &#8211; 18 Gennaio 2021<br />
Numero 93 &#8211; 15 Marzo 2021<br />
Numero 94 &#8211; 15 Maggio 2021<br />
Numero 95 &#8211; 15 Luglio 2021<br />
Numero 96 &#8211; 15 Settembre 2021<br />
Numero 97 &#8211; 15 Novembre 2021 <img src="https://www.dolcevitaonline.it/foto/new.gif" /></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Dove trovare la rivista<span class="widget-title-icon tie-icon"></span></div></div><div ><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="https://www.buddhaseedbank.com/it/33-usa-collection-strains?utm_source=web&utm_medium=banner&utm_campaign=DolceVitaBuddhaAmericanas&utm_id=AmericanStrains"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/BANNER_USA_BUDDHA__DOLCEV.gif"></a>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Da non perdere<span class="widget-title-icon tie-icon"></span></div></div><div ><center><b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b>
<span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b>
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b>
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;">
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA' COLTIVABILI</a></b> </span><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> </span></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Adv<span class="widget-title-icon tie-icon"></span></div></div><div ><center><a href="http://www.idrogrow.com" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>


<a href="https://www.royalqueenseeds.com/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/04/DolceVita_Apr_2021_300x80.jpg"></a><br><br>

<a href="https://www.barneysfarm.it/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2020/02/DolceVita_JAN_2020_300x85.gif"></a><br><br>

<a href="https://www.advancednutrients.com/products/voodoo-juice/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/DolceVita_Webbanner_MAR2021_300x100px.png"></a>
<br><br>

<a href="https://www.extracta.store/" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/weex.gif"></a>

</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-47" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Attivismo<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><center><a href="https://www.cannabisforfuture.it/"><img loading="lazy" class="alignnone size-medium wp-image-97885" src="https://nuovo.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png" alt="" width="300" height="300" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-300x300.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-1024x1024.png 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-150x150.png 150w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-768x768.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-600x600.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-75x75.png 75w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-640x640.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo-120x120.png 120w, https://www.dolcevitaonline.it/wp-content/uploads/2021/02/cannabis-for-future-logo.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-6" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ADV and partners<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="http://www.campodicanapa.it/" target="blank"><img class="alignnone size-full wp-image-101437" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/08/campodicanapa_220x160.gif" alt="" width="220" height="160" /></a><br><br>

<a href="https://www.dolcevitaonline.it/forum/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/enjoint-forum.png" /></a><br><br>

<a href="https://www.lindipendente.online/"><img src="https://www.lindipendente.online/wp-content/uploads/2021/03/lindipendente.gif" /></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Il minuto del Direttore<span class="widget-title-icon tie-icon"></span></div></div><div ><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png" /></a><br><br>

<b>LA TUA PUBBLICITÀ SU...
<a href="https://www.dolcevitaonline.it/wp-content/uploads/2021/09/pubblicita%CC%80-dolce-vita.jpg"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/Logo-Dolce-Vita-trasparente-colorato-1.png"></a><br>
pubblicita (@) dolcevitaonline.it <br>331.8699915</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-5" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget" href="https://www.cannabisterapeutica.info/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cannabisterapeutica.info/">Cannabis Terapeutica</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/01/20/autismo-e-cannabis-quella-con-alti-livelli-di-cbd-puo-essere-utile-nel-trattare-la-patologia/'>Autismo e cannabis: quella con alti livelli di CBD può essere utile nel trattare la patologia</a> <span class="rss-date">20 Gennaio 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/01/17/attivita-fisica-intestino-riduzione-infiammazione/'>Attività fisica, intestino e riduzione dell’infiammazione: il ruolo del Sistema Endocannabinoide</a> <span class="rss-date">17 Gennaio 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/01/13/covid-19-i-cannabinoidi-acidi-possono-prevenire-linfezione/'>Covid-19: i cannabinoidi acidi possono prevenire l’infezione</a> <span class="rss-date">13 Gennaio 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/01/10/emicrania-cannabis-puo-essere-trattamento-efficace/'>Emicrania: la cannabis può essere un trattamento efficace?</a> <span class="rss-date">10 Gennaio 2022</span></li><li><a class='rsswidget' href='https://www.cannabisterapeutica.info/2022/01/07/cannabicromene-cbc-contro-i-sintomi-del-covid-contrasta-ards-e-infiammazione/'>Cannabicromene (CBC) contro i sintomi del Covid: contrasta ARDS e infiammazione</a> <span class="rss-date">7 Gennaio 2022</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="rss-6" class="container-wrapper widget widget_rss"><div class="widget-title the-global-title"><div class="the-subtitle"><a class="rsswidget" href="http://www.canapaindustriale.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.dolcevitaonline.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://canapaindustriale.it/">Canapa Industriale</a><span class="widget-title-icon tie-icon"></span></div></div><ul><li><a class='rsswidget' href='https://canapaindustriale.it/2022/01/21/bevande-al-cbd-in-usa-il-mercato-attira-gli-investitori-in-europa-siamo-in-attesa-del-via-libera/'>Bevande al CBD: in Usa il mercato attira gli investitori, in Europa siamo in attesa del via libera</a> <span class="rss-date">21 Gennaio 2022</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2022/01/18/cannabis-light-officinali-disinformazione-analisi-decreto/'>Cannabis light e piante officinali: oltre la disinformazione per un’analisi ragionata del decreto</a> <span class="rss-date">18 Gennaio 2022</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2022/01/15/canapa-officinali-chiarimento-associazioni-legge-242-non-cambia-nulla/'>Canapa e officinali, il chiarimento dalle associazioni: “Seguendo la legge 242, non cambia nulla”</a> <span class="rss-date">15 Gennaio 2022</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2022/01/13/fiori-e-foglie-di-canapa-stupefacenti-ora-che-succede-decreto/'>Il settore della cannabis light rischia di essere cancellato? Per Simonetti “non cambia nulla”</a> <span class="rss-date">13 Gennaio 2022</span></li><li><a class='rsswidget' href='https://canapaindustriale.it/2022/01/12/canapa-e-piante-officinali-fiore-e-foglie-saranno-inseriti-negli-stupefacenti/'>Canapa e piante officinali: fiore e foglie saranno inseriti negli stupefacenti?</a> <span class="rss-date">12 Gennaio 2022</span></li></ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><p align="center">
Copyright © 2021 — DolceVita © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.36531 - ISSN: 19708599
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. <br /><span style="color:#E49D35;">LEGGI DOLCE VITA RESPONSABILMENTE</span> >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a> - <a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
</p>
</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.dolcevitaonline.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

					
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dry Sift e ossidazione: come preservare aroma e sapori dell’hashish" href="https://www.dolcevitaonline.it/hashish-dry-sift-e-ossidazione/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-17786">In evidenza</span></span><img width="390" height="220" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Hashish dry sift" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-390x220.jpeg 390w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-300x170.jpeg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-1024x579.jpeg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-768x435.jpeg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish-600x340.jpeg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2021/12/dry-sift-hashish.jpeg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Dry Sift e ossidazione: come preservare aroma e sapori dell’hashish"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/hashish-dry-sift-e-ossidazione/">Dry Sift e ossidazione: come preservare aroma e sapori dell’hashish</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Dicembre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un governo povero di valori e ladro di diritti" href="https://www.dolcevitaonline.it/un-governo-povero-di-valori-e-ladro-di-diritti/" class="post-thumb"><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2022/01/governo-covid-italia-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Un governo povero di valori e ladro di diritti" loading="lazy" title="Un governo povero di valori e ladro di diritti"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/un-governo-povero-di-valori-e-ladro-di-diritti/">Un governo povero di valori e ladro di diritti</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 settimane fa</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Elenco di tutti gli ecovillaggi in Italia" href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/" class="post-thumb"><img width="220" height="147" src="https://www.dolcevitaonline.it/wp-content/uploads/2014/09/ecovillaggio1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Elenco di tutti gli ecovillaggi in Italia" loading="lazy" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2014/09/ecovillaggio1.jpg 720w, https://www.dolcevitaonline.it/wp-content/uploads/2014/09/ecovillaggio1-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2014/09/ecovillaggio1-82x55.jpg 82w" sizes="(max-width: 220px) 100vw, 220px" title="Elenco di tutti gli ecovillaggi in Italia"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">Elenco di tutti gli ecovillaggi in Italia</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Settembre 2014</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coltivazione domestica: iniziare da zero" href="https://www.dolcevitaonline.it/coltivazione-domestica-iniziare-da-zero/" class="post-thumb"><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/10/coltivazione-domestica-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Coltivazione domestica: iniziare da zero" loading="lazy" title="Coltivazione domestica: iniziare da zero"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/coltivazione-domestica-iniziare-da-zero/">Coltivazione domestica: iniziare da zero</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 Ottobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti" href="https://www.dolcevitaonline.it/nuovo-studio-dopo-la-legalizzazione-della-cannabis-la-polizia-risolve-piu-crimini-violenti/" class="post-thumb"><img width="220" height="150" src="https://www.dolcevitaonline.it/wp-content/uploads/2021/12/legalizzazione-crimini-violenti-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="crimini" loading="lazy" title="Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.dolcevitaonline.it/nuovo-studio-dopo-la-legalizzazione-della-cannabis-la-polizia-risolve-piu-crimini-violenti/">Nuovo studio: dopo la legalizzazione della cannabis la polizia risolve più crimini violenti</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">10 Dicembre 2021</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/dieci-cose-da-sapere-per-comprendere-la-guerra-in-palestina/">
							<span class="date meta-item tie-icon">15 Luglio 2014</span>							<h3>10 cose da sapere per comprendere la guerra in Palestina</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/le-tre-sostanze-tossiche-con-cui-le-mafie-tagliano-la-cannabis/">
							<span class="date meta-item tie-icon">7 Luglio 2014</span>							<h3>Le tre sostanze tossiche con cui le mafie tagliano la cannabis</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/poliziotti-e-cani-nelle-scuole-che-rincorrono-ragazzi-per-una-canna-non-se-ne-puo-piu/">
							<span class="date meta-item tie-icon">12 Dicembre 2014</span>							<h3>Poliziotti e cani nelle scuole che rincorrono ragazzi per una canna. Non se ne può più</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/nuovo-codice-della-strada-luso-di-sostanze-dovra-essere-accertato-al-momento-della-guida/">
							<span class="date meta-item tie-icon">15 Ottobre 2014</span>							<h3>Nuovo Codice della Strada: l&#8217;uso di sostanze dovrà essere accertato al momento della guida</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/amnesia-la-cannabis-che-ti-distrugge-lennesima-bufala-dellinformazione-italiana/">
							<span class="date meta-item tie-icon">14 Giugno 2014</span>							<h3>Amnesia, la cannabis che ti distrugge. L&#8217;ennesima bufala dell&#8217;informazione italiana</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.dolcevitaonline.it/2-tra-i-proibizionisti-ormai-e-una-gara-a-chi-la-spara-piu-grossa-ora-e-il-turno-di-gasparri/">
							<span class="date meta-item tie-icon">23 Ottobre 2014</span>							<h3>Tra i proibizionisti ormai è una gara a chi la spara più grossa: ora è il turno di Gasparri</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
							<img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1349">
						Orzo					</a>
					<p>Siti*...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
							<img alt='Photo of Orzo' src='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c6e17d8d3dac1c41428fb61a58635ef?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/guida-allautosufficienza-john-seymour/#comment-1348">
						Orzo					</a>
					<p>Gran libro, non è facile però da comprare online in quanto r...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
							<img alt='Photo of Ti Massaggio' src='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af8d31b88c9a95ef83a02f97edce1aee?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/lo-scambio-di-coppia/#comment-1347">
						Ti Massaggio					</a>
					<p>Noi che siamo scambisti, nel contesto dello Scambio di Coppi...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
							<img alt='Photo of KATIA COLLORA' src='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7218ce5239235ba3def8526120ff812?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/le-crepes-di-canapa/#comment-1344">
						KATIA COLLORA					</a>
					<p>CIAO ARTURO IO HO SOLO FARINA DI CANAPA, MAIS, CECI, RISO VA...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.dolcevitaonline.it/about/#comment-1343">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.dolcevitaonline.it/about/#comment-1343">
						Rondolino disperato, coltivare cannabis in Italia resta reato					</a>
					<p>[&#8230;] Ma forse più che una &#8220;pianta grassa&#8221; è...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.dolcevitaonline.it/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Ricerca" autocomplete="off" placeholder="Ricerca" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Ricerca</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.dolcevitaonline.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.dolcevitaonline.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.dolcevitaonline.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/assamil-family-la-comunita-piu-giovane-ditalia/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://www.dolcevitaonline.it/wp-login.php?action=register">Don&#039;t have an account?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="text-align:left; padding:15px 30px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message" style="width: 100%;text-align: center">Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per altre finalità come specificato nell'informativa sulla privacy. <br />
<a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accetta tutti</a> <a id="wt-cli-reject-btn" tabindex="0" role='button' style="margin:5px 5px 5px 5px; border-radius:0; padding:8px 25px 8px 25px;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta tutti</a> <a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-bottom:1px solid; text-decoration:none; text-decoration:none;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Seleziona</a> <a id="wt-cli-policy-link" tabindex="0" href="https://www.dolcevitaonline.it/informativa-privacy/" style="" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Informativa privacy</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Gestisci consensi</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Chiudi" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Chiudi</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Mostra di più" data-readless-text="Mostra meno"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessari                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessari" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessari </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Sempre abilitato                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">I cookie necessari sono assolutamente indispensabili per il corretto funzionamento del sito web. Questi cookie assicurano le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Durata</th><th scope="col" class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Funzionali                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  checked='checked' />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">I cookie funzionali aiutano ad eseguire alcune funzionalità come la condivisione del contenuto del sito web su piattaforme di social media, la raccolta di feedback e altre caratteristiche di terze parti.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  checked='checked' />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">I cookie di performance sono utilizzati per capire e analizzare gli indici di performance chiave del sito web che aiuta a fornire una migliore esperienza utente per i visitatori.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  checked='checked' />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">I cookie analitici sono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, la frequenza di rimbalzo, la fonte del traffico, ecc.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  checked='checked' />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">I cookie pubblicitari sono utilizzati per fornire ai visitatori annunci pertinenti e campagne di marketing. Questi cookie tracciano i visitatori attraverso i siti web e raccolgono informazioni per fornire annunci personalizzati.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Altri                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  checked='checked' />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitata" data-cli-disable="Disabilitata"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Gli altri cookie non categorizzati sono quelli che si stanno analizzando e non sono stati ancora classificati in una categoria.
</div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Salva e accetta</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fffffff7","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#248a74","button_1_button_hover":"#1d6e5d","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#248a74","button_2_button_hover":"#1d6e5d","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":true,"button_2_nofollow":false,"button_3_button_colour":"#ff3f3f","button_3_button_hover":"#cc3232","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#248a74","button_4_button_hover":"#1d6e5d","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#248a74","button_7_button_hover":"#1d6e5d","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"],["text-decoration","none"],["text-decoration","none"]],"button_5_style":[["float","right"],["text-decoration","none"],["color","#333"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"ODzIZ","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.2.10' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Non trovato","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Lato::latin', 'Lato:600,regular:latin', 'Lato:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin', 'Lato::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><!-- analytics -->

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Analytics"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
</body>
</html>
