<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>Approccio della comunità alla legalizzazione, limiti e percezioni - DolceVita</title>

    <link rel="stylesheet" type="text/css" href="https://www.dolcevitaonline.it/wp-content/themes/alpha/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.dolcevitaonline.it/xmlrpc.php" />

    <!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Approccio della comunità alla legalizzazione, limiti e percezioni - DolceVita" />
<meta property="og:description" content="Cari lettori di Dolce Vita, scrivo articoli per diverse riviste da sei anni: condividere la mia passione per la cannabis e per tutto ciò che essa racchiude è stato un[Continua...]" />
<meta property="og:url" content="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/" />
<meta property="og:site_name" content="DolceVita" />
<meta property="article:publisher" content="https://www.facebook.com/dolcevitamagazine" />
<meta property="article:tag" content="cannabis" />
<meta property="article:tag" content="CBD" />
<meta property="article:tag" content="frenchy cannoli" />
<meta property="article:tag" content="futuro" />
<meta property="article:tag" content="legalizzazione" />
<meta property="article:tag" content="pianta" />
<meta property="article:tag" content="THC" />
<meta property="article:section" content="Art of Hashishin" />
<meta property="article:published_time" content="2019-12-31T08:10:16+00:00" />
<meta property="fb:app_id" content="338287589844349" />
<meta property="og:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cari lettori di Dolce Vita, scrivo articoli per diverse riviste da sei anni: condividere la mia passione per la cannabis e per tutto ciò che essa racchiude è stato un[Continua...]" />
<meta name="twitter:title" content="Approccio della comunità alla legalizzazione, limiti e percezioni - DolceVita" />
<meta name="twitter:site" content="@dolcevita_mag" />
<meta name="twitter:image" content="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1.jpg" />
<meta name="twitter:creator" content="@dolcevita_mag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dolcevitaonline.it/#website","url":"https://www.dolcevitaonline.it/","name":"DolceVita","potentialAction":{"@type":"SearchAction","target":"https://www.dolcevitaonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/#primaryimage","url":"https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1.jpg","width":2119,"height":1414},{"@type":"WebPage","@id":"https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/#webpage","url":"https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/","inLanguage":"it-IT","name":"Approccio della comunit\u00e0 alla legalizzazione, limiti e percezioni - DolceVita","isPartOf":{"@id":"https://www.dolcevitaonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/#primaryimage"},"datePublished":"2019-12-31T08:10:16+00:00","dateModified":"2019-12-31T08:10:16+00:00","author":{"@id":"https://www.dolcevitaonline.it/#/schema/person/10f4a6ccda7ae5d81ee42e4f1c2ab090"}},{"@type":["Person"],"@id":"https://www.dolcevitaonline.it/#/schema/person/10f4a6ccda7ae5d81ee42e4f1c2ab090","name":"Frenchy Cannoli","image":{"@type":"ImageObject","@id":"https://www.dolcevitaonline.it/#authorlogo","url":"https://www.dolcevitaonline.it/wp-content/uploads/2018/08/avatar_user_9454_1535704963-96x96.png","caption":"Frenchy Cannoli"},"description":"Soprannominato \"The King of Hashish\". Durante gli anni '70 e '80 ha viaggiato per il mondo visitando i paesi produttori di hashish e lavorando con gli agricoltori e i produttori locali. \u00c8 l\u2019hashishin ufficiale di Aficionado Seeds.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed" href="https://www.dolcevitaonline.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DolceVita &raquo; Feed dei commenti" href="https://www.dolcevitaonline.it/comments/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php"},"site_id":"1997dcfb90d8443736d8cf3ff630e6e7","url_components":{"year":"2019","monthnum":"12","day":"31","hour":"09","minute":"10","second":"16","post_id":"87335","postname":"approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni","category":"cannabis\/art-of-hashishin"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-shr-siteid='1997dcfb90d8443736d8cf3ff630e6e7' async data-blocked="//cdn.shareaholic.net/assets/pub/shareaholic.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Shareaholic" data-sck_index="1" class="BlockedBySmartCookieKit"></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='DolceVita' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/' />
<meta name='shareaholic:keywords' content='cannabis, cbd, frenchy cannoli, futuro, legalizzazione, pianta, thc, art of hashishin, post' />
<meta name='shareaholic:article_published_time' content='2019-12-31T09:10:16+01:00' />
<meta name='shareaholic:article_modified_time' content='2019-12-31T09:10:16+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Frenchy Cannoli' />
<meta name='shareaholic:site_id' content='1997dcfb90d8443736d8cf3ff630e6e7' />
<meta name='shareaholic:wp_version' content='8.13.8' />
<meta name='shareaholic:image' content='https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-640x427.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dolcevitaonline.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dolcevitaonline.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/functions/wpzoom/assets/css/theme-utils.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.dolcevitaonline.it/wp-content/themes/alpha/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"87335","token":"3b22af32c1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/init.js'></script>
<link rel='https://api.w.org/' href='https://www.dolcevitaonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dolcevitaonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dolcevitaonline.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dolcevitaonline.it/?p=87335' />
<link rel="alternate" type="application/json+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fapproccio-della-comunita-alla-legalizzazione-limiti-e-percezioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dolcevitaonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dolcevitaonline.it%2Fapproccio-della-comunita-alla-legalizzazione-limiti-e-percezioni%2F&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.dolcevitaonline.it/wp-admin/admin-ajax.php';
    </script>

<!-- WP Simple Shopping Cart plugin v4.4.8 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content=" " />
<meta name="generator" content="WPZOOM Framework 1.8.10" />
<style type="text/css">#menu{background:#1D8BA6;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" async data-blocked="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="OneSignal" data-sck_index="2" class="BlockedBySmartCookieKit"></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dolcevitaonline.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e03eb437-34f1-48d2-8b88-1a2940e2cad8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per l&#039;iscrizione!";
oneSignal_options['path'] = "https://www.dolcevitaonline.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuoi attivare le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NOTIFICA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'DolceVitaOnline.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per attivare il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ciao! Le tue notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;attivazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato il nostro servizio di notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi più ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>
<body class="post-template-default single single-post postid-87335 single-format-standard">
<div id="search-2" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget tabbertab widget_search amr_widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div></div>
  	<header id="header">
 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="https://www.dolcevitaonline.it/about/">About</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2276"><a>Punti vendita</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2077"><a href="https://www.dolcevitaonline.it/lista-distributori/">Lista distributori</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075"><a href="https://www.dolcevitaonline.it/info-distribuzione/">Info distribuzione</a></li>
</ul>
</li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="https://www.dolcevitaonline.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="https://www.dolcevitaonline.it/arretrati/">Arretrati</a></li>
<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3241"><a>Download</a>
<ul class="sub-menu">
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.dolcevitaonline.it/downloads/dolce-vita/">Dolce Vita</a></li>
	<li id="menu-item-3239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239"><a href="https://www.dolcevitaonline.it/downloads/guide-manuali-e-libri/">Guide, manuali e libri</a></li>
</ul>
</li>
<li id="menu-item-17938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17938"><a href="https://www.dolcevitaonline.it/sponsor/">Sponsor</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2275"><a>Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.dolcevitaonline.it/archivi/">Archivi</a></li>
	<li id="menu-item-37643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37643"><a href="http://eepurl.com/czT8EH">Newsletter</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://www.dolcevitaonline.it/spazio-lettori/">Spazio lettori</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://www.dolcevitaonline.it/banner-logo/">Banner e Logo</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://www.dolcevitaonline.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-16370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16370"><a href="https://www.dolcevitaonline.it/growshop/">Elenco Growshop</a></li>
	<li id="menu-item-67464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67464"><a href="https://www.dolcevitaonline.it/10-cose-da-sapere-per-aprire-un-growshop/">Aprire Growshop</a></li>
	<li id="menu-item-67508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67508"><a href="https://www.dolcevitaonline.it/consulenze/">Consulenze professionali</a></li>
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.dolcevitaonline.it/fiere-della-cannabis-in-europa/">Fiere della Cannabis</a></li>
	<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59386"><a href="https://www.dolcevitaonline.it/media-partner/">Dolce Vita media partner</a></li>
	<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://www.dolcevitaonline.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2179"><a>Account</a>
<ul class="sub-menu">
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/wp-login.php?action=register">Registrati</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/wp-login.php">Accedi</a></li>
</ul>
</li>
<li id="menu-item-21562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21562"><a href="http://shop.dolcevitaonline.it">Shop</a></li>
<li id="menu-item-59319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59319"><a href="https://www.dolcevitaonline.it/come-sostenere-dolce-vita/">Sostienici!</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="https://www.dolcevitaonline.it/contatti/">Contatti</a></li>
</ul>
					</div>

				
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->
  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.dolcevitaonline.it" title="alternative lifestyle magazine">
											<img src="https://www.dolcevitaonline.it/wp-content/uploads/2011/09/DolceVita-online1.jpg" alt="DolceVita" />
									</a>
				
							</div><!-- / #logo -->
							<div class="adv"> 
											<a href="http://www.seedshop.it"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/banner_seedshop_dolcevita_600x70.gif" alt="SeedShop" /></a>

							   	
						
				</div><!-- /.adv --> <div class="clear"></div>
						<div class="clear"></div>


			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1968"><a href="https://www.dolcevitaonline.it">Home</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2029"><a>Contenuti</a>
<ul class="sub-menu">
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="https://www.dolcevitaonline.it/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-2032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2032"><a href="https://www.dolcevitaonline.it/category/buone-notizie/">Buone notizie</a></li>
	<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2877"><a href="https://www.dolcevitaonline.it/category/avvocato-rulez/">Avvocato rulez</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="https://www.dolcevitaonline.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a href="https://www.dolcevitaonline.it/category/prodotti/">Flash prodotti / Negozi</a></li>
</ul>
</li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2573"><a href="https://www.dolcevitaonline.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://www.dolcevitaonline.it/category/lifestyle/musica/">Musica</a></li>
	<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://www.dolcevitaonline.it/category/lifestyle/cinema-documentari/">Cinema e documentari</a></li>
	<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="https://www.dolcevitaonline.it/category/libri/">Libri e guide</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.dolcevitaonline.it/category/lifestyle/viaggi/">Viaggi e avventure</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://www.dolcevitaonline.it/category/lifestyle/web/">Hi-Tech e web</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="https://www.dolcevitaonline.it/category/lifestyle/ambiente-e-natura/">Ambiente e natura</a></li>
	<li id="menu-item-24703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24703"><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">Decrescita</a></li>
	<li id="menu-item-12269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12269"><a href="https://www.dolcevitaonline.it/category/lifestyle/ecovillaggi/">Ecovillaggi</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://www.dolcevitaonline.it/category/giardinaggio/">Giardinaggio</a></li>
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://www.dolcevitaonline.it/category/lifestyle/sociale-volontariato/">Sociale e volontariato</a></li>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://www.dolcevitaonline.it/category/lifestyle/salute/">Salute &#038; Società</a></li>
	<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="https://www.dolcevitaonline.it/category/lifestyle/psiche/">Psiche</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://www.dolcevitaonline.it/category/lifestyle/sport-input/">Sport</a></li>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="https://www.dolcevitaonline.it/category/lifestyle/street/">Street art e Design</a></li>
	<li id="menu-item-11643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11643"><a href="https://www.dolcevitaonline.it/category/lifestyle/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-75666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75666"><a href="https://www.dolcevitaonline.it/category/lifestyle/activa/">Activa (Filosofia)</a></li>
</ul>
</li>
<li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64737"><a href="https://www.dolcevitaonline.it/category/contro/">Contro-info</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2569"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="https://www.dolcevitaonline.it/category/stelle/">Guardando le stelle</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://www.dolcevitaonline.it/category/ivanart/">Fumetti Ivanart</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://www.dolcevitaonline.it/category/il-punto-critico/">Il punto critico</a></li>
	<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.dolcevitaonline.it/category/vino/">De vino veritas</a></li>
	<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.dolcevitaonline.it/category/birra/">Birra corner</a></li>
	<li id="menu-item-12270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12270"><a href="https://www.dolcevitaonline.it/category/tea-time/">Tea Time</a></li>
	<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.dolcevitaonline.it/category/cronache-cancello/">Cronache da dietro il cancello</a></li>
	<li id="menu-item-75667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75667"><a href="https://www.dolcevitaonline.it/category/lifestyle/riflette-re/">Riflette-Re</a></li>
	<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.dolcevitaonline.it/category/lifestyle/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2033"><a href="https://www.dolcevitaonline.it/category/cannabis/">Cannabis</a>
<ul class="sub-menu">
	<li id="menu-item-61218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61218"><a href="https://www.dolcevitaonline.it/info-cannabis/">INFO CANNABIS domande e risposte</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2035"><a href="https://www.dolcevitaonline.it/category/cannabis/high-times/">High times (news)</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.dolcevitaonline.it/category/cannabis/storia-cultura/">Storia e cultura</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="https://www.dolcevitaonline.it/category/antipro/">Antiproibizionismo</a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.dolcevitaonline.it/category/cannabis/grow/">Grow</a></li>
	<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://www.dolcevitaonline.it/category/cannabis/semi-seedbank/">Semi e seedbank</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://www.dolcevitaonline.it/category/cannabis/medical/">Terapeutica</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.dolcevitaonline.it/category/cannabis/industriale/">Industriale</a></li>
	<li id="menu-item-59495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59495"><a href="https://www.dolcevitaonline.it/category/cannabis/cannabusiness/">Cannabusiness</a></li>
	<li id="menu-item-61219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61219"><a href="https://www.dolcevitaonline.it/category/cannabis/bufale-e-disinformazione/">Bufale e disinformazione</a></li>
</ul>
</li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://www.dolcevitaonline.it/category/psiconauta/">Psiconauta</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.dolcevitaonline.it/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Cerca" />
	</form>
</div>				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

		<div class="inner-wrap">
		<div id="news-ticker">

			
			<div class="first">
				<dl id="ticker">
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/in-argentina-le-20-mila-schiave-del-sesso-sono-le-nuove-desaparecidas/" title="In Argentina le 20 mila schiave del sesso sono le &#8220;nuove desaparecidas&#8221;">In Argentina le 20 mila schiave del sesso sono le &#8220;nuove desaparecidas&#8221;</a></dd>
 
				 
 					  
			 		<dt>4 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/i-migliori-fertilizzanti-per-la-cannabis-in-commercio/" title="I migliori fertilizzanti per la Cannabis in commercio">I migliori fertilizzanti per la Cannabis in commercio</a></dd>
 
				 
 					  
			 		<dt>6 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/" title="Approccio della comunità alla legalizzazione, limiti e percezioni">Approccio della comunità alla legalizzazione, limiti e percezioni</a></dd>
 
				 
 					  
			 		<dt>20 ore fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/santi-e-madonne-la-new-england-ipa-che-resuscita-lestate/" title="Santi e Madonne, la New England IPA che resuscita l’estate">Santi e Madonne, la New England IPA che resuscita l’estate</a></dd>
 
				 
 					  
			 		<dt>1 giorno fa </dt>
					<dd><a href="https://www.dolcevitaonline.it/cancro-al-pancreas-un-flavonoide-della-cannabis-insieme-alla-radioterapia-per-inibire-la-crescita-del-tumore%e2%80%a8%e2%80%a8/" title="Cancro al pancreas: un flavonoide della cannabis insieme alla radioterapia per inibire la crescita del tumore  ">Cancro al pancreas: un flavonoide della cannabis insieme alla radioterapia per inibire la crescita del tumore  </a></dd>
 
				 
 		 
				  
				</dl>
			</div>
		 			</div>	
	</div>
	<div class="container"> 
		<div class="content-wrap">

  <div class="single-area">
	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/" title="Permalink to Approccio della comunità alla legalizzazione, limiti e percezioni" 
rel="bookmark">Approccio della comunità alla legalizzazione, limiti e percezioni</a>
			</h1>
			in <a href="https://www.dolcevitaonline.it/category/cannabis/art-of-hashishin/" rel="category tag">Art of Hashishin</a> <span 
class="separator">&mdash;</span>  						31 Dicembre 2019 					
		</div><!-- /.post-meta -->
		
		<div id="post-87335" class="clearfix post-wrap post-87335 post type-post status-publish format-standard has-post-thumbnail hentry category-art-of-hashishin tag-cannabis-2 tag-cbd tag-frenchy-cannoli tag-futuro tag-legalizzazione tag-pianta tag-thc">
 	 	  
			<div class="entry">
				<p><img class="alignnone size-full wp-image-87336" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1.jpg" alt="" width="2119" height="1414" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1.jpg 2119w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-300x200.jpg 300w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-768x512.jpg 768w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-1024x683.jpg 1024w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-600x400.jpg 600w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-640x427.jpg 640w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-75x50.jpg 75w" sizes="(max-width: 2119px) 100vw, 2119px" /></p>
<p>Cari lettori di Dolce Vita,<br />
scrivo articoli per diverse riviste da sei anni: condividere la mia <strong>passione</strong> per la cannabis e per tutto ciò che essa racchiude è stato un privilegio e una gioia, ma per me ora è tempo di concentrarmi pienamente sul mio progetto di scrivere un libro e impegnarmi per il futuro dell’Emerald Triangle qui in California.</p>
<p>Questa lettera di arrivederci è per condividere con voi la mia percezione dell’approccio della <strong>comunità</strong> alla legalizzazione della cannabis e dei limiti di un dialogo incentrato sulla creazione di un conflitto di valenza morale tra THC e CBD.</p>
<p>Permettetemi di cominciare ricordando a tutti che la pianta di cannabis è una <strong>trinità</strong>, e che lo è stata per millenni. La più antica evidenza archeologica della cannabis come medicina risale a circa 5mila anni fa, quella come pianta psicoattiva a 4600 anni fa, e la più lontana prova archeologica dell’utilizzo di cannabis come risorsa naturale risale a 9mila anni fa.</p>
<p>La canapa è la più importante risorsa naturale <strong>rinnovabile</strong> disponibile per l’umanità, in grado di dare origine a «oltre 25mila prodotti per nove sotto-mercati: agricolo, tessile, riciclaggio, autotrasporti, mobili, cibo e bevande, prodotti di carta, materiali da costruzione e benessere personale». Coltivare canapa unicamente per ottenere infiorescenze ad alto tenore di CBD o per estrarre CBD isolato, rappresenta l’atteggiamento più vergognoso e <strong>irresponsabile</strong> che oggi possiamo mostrare nei confronti del futuro di questo pianeta.</p>
<p>La <strong>demonizzazione</strong> del THC e la celebrazione del CBD è assurda se si riconosce che esistono più di 150 cannabinoidi i cui effetti psicoattivi e medicinali sono fortemente influenzati da oltre 100 terpenoidi.</p>
<p>THC e CBD sono <strong>complementari</strong>. Sono molto simili e totalmente opposti allo stesso tempo. Le similarità iniziano con la loro biosintesi, ovvero trasformandosi a partire dal CBGA che è il precursore di tutti i cannabinoidi. Le sintesi di THCA e CBDA sono molto simili in termini di proprietà biochimiche, con una corrispondenza dell’84%. THC e CBD hanno anche la stessa composizione molecolare, sono composti da ventuno atomi di carbonio, trenta di idrogeno e 2 atomi di ossigeno.</p>
<p><img class="alignright  wp-image-87337" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd-300x251.png" alt="" width="396" height="332" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd-300x251.png 300w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd-768x643.png 768w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd-600x503.png 600w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd-640x536.png 640w, https://www.dolcevitaonline.it/wp-content/uploads/2019/12/thc-cbd.png 900w" sizes="(max-width: 396px) 100vw, 396px" />Il THC e il CBD possono entrambi essere considerati psicoattivi, dato che tutti e due attivano i recettori CB1 del nostro organismo. «I recettori CB1 sono presenti in gran numero in diverse regioni del cervello e in quantità inferiori in molte altre parti del corpo. Questi recettori trasmettono molti degli effetti psicoattivi dei cannabinoidi». Gli effetti risultanti degli aspetti psicoattivi dei componenti della pianta possono essere totalmente opposti, ma in ogni caso l’assunzione di THC e di CBD induce una forma di <strong>alterazione</strong>.</p>
<p>Il THC è un agonista del recettore CB1 che aumenta l’attività mentale, mentre il CBD è un antagonista del recettore CB1 e diminuisce l’attività mentale. Quando si abusa di THC può comparire una forte sensazione di paranoia, l’abuso di CBD può innescare un malsano livello di ansia. I cannabinoidi si bilanciano a vicenda, e il THC e il CBD ne sono l’esempio. Il THC e il CBD isolati vanno oltre gli aspetti <strong>terapeutici</strong> generici della pianta, e perciò bisogna essere cauti quando vengono dosati. A causa dell’effetto bifasico di questi cannabinoidi, sintomi simili a quelli del caffè e dell’alcol possono essere alleviati con piccole dosi o amplificati con dosi elevate. Ogni individuo, inoltre, ha una <strong>tolleranza</strong> diversa.</p>
<p>L’aspetto più contraddittorio e sconosciuto del CBD riguarda il suo potenziale di trasformazione in THC, un fatto ancora poco noto e un futuro grattacapo per i legislatori. Proprio così, il CBD può essere <strong>convertito</strong> in THC tramite una semplice procedura chimica, e tutto ciò che serve per innescare la trasformazione del CBD in Δ9-THC e Δ8-THC è un ambiente acido e una fonte di calore. Prima che lo chiediate, la risposta è no, non vi darò la ricetta in questa lettera, in realtà non è consigliato provarci a casa e per questo motivo cito: «Sebbene la scienza abbia mostrato che è certamente possibile, la questione di fondo è che nessuno sa davvero come farlo in maniera sicura ed efficace. Inoltre, se utilizzate acidi potenti per convertire i cannabinoidi attivi in THC, non avete idea di quali altri prodotti secondari potreste ottenere. In poche parole, la trasformazione del CBD in THC rappresenta un processo rischioso e pericoloso che non bisognerebbe realizzare». Questa dichiarazione cautelare dell’articolo “How People are Converting CBD into THC? It&#8217;s shocking but it&#8217;s happening” pubblicato da un rivenditore di CBD, marijuanabreak.com, non ha scoraggiato estrattori esperti che hanno già iniziato a condividere il know-how nei forum online di cannabis. Tuttavia, tale tecnologia non è nuova. Il dottor Raphael Mechoulam scoprì questo procedimento nel 1968.</p>
<p>Secondo me, il THC puro è al massimo un <strong>surrogato</strong> povero dell’erba o del fumo di bassa qualità. Fumare il solo THC isolato è stata la più strana esperienza di fumo che io abbia mai vissuto. Immaginate di inalare del fumo senza alcun <strong>sapore</strong>, aroma o fragranza. Io ho provato a sentire qualche sapore, qualcosa a cui paragonare l’esperienza visto che non credevo ciò che i miei sensi mi stavano dicendo. Inoltre, lo sballo di THC era troppo strano e sgradevole per i miei gusti, quasi l’opposto rispetto all’esperienza di fumare erba o hashish. Non c’è niente di gradevole o caldo, piuttosto è come una <strong>doccia fredda</strong>.</p>
<p>Tra l’altro, il THC è <strong>molto di più</strong> delle sue temute proprietà psicoattive. La pianta di cannabis effettivamente produce THCA. La pianta sintetizza tutti i cannabinoidi grazie a un gruppo dell’acido carbossilico, sempre indicato dalla lettera “A” alla fine dell’acronimo di ogni cannabinoide. Tale gruppo dell’acido carbossilico legato al THC, rappresenta la chiave degli aspetti medicinali, fisiologici e farmacologici del THC. Il THCA possiede un’azione antinfiammatoria più forte che il CBD, è un forte <strong>analgesico</strong> ed è inoltre un inibitore del suo stesso effetto psicoattivo.</p>
<p>L’intero dibattito sugli aspetti psicoattivi, terapeutici e medicinali dei due cannabinoidi scoperti nei primi anni ’40, dovrebbe essere basato sui<strong> dati scientifici</strong> disponibili e non su interpretazioni erronee, disinformazione e omissioni.</p>
<p>La demonizzazione del THC e la glorificazione del CBD non sono accettabili a nessun livello e per nessun motivo e, certamente, non possono esserlo come fondamento per la legalizzazione della cannabis. È un’immagine ingannevole e falsa dei due cannabinoidi che, nel migliore dei casi, ha creato una bolla di mercato di breve durata e che sta già scoppiando. La stabilità e la crescita non possono essere create con le mezze verità.</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Approccio della comunità alla legalizzazione, limiti e percezioni' data-link='https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/' data-app-id='28220800' data-app-id-name='post_below_content'></div>				
<div class="clear"></div>
					<div class="post_author">
				<img alt='' src='https://www.dolcevitaonline.it/wp-content/uploads/2018/08/avatar_user_9454_1535704963-70x70.png' srcset='https://www.dolcevitaonline.it/wp-content/uploads/2018/08/avatar_user_9454_1535704963-140x140.png 2x' class='avatar avatar-70 photo' height='70' width='70' />				
				<span>Autore: <a href="https://www.dolcevitaonline.it/author/frenchycannoli/" title="Articoli scritti da: Frenchy Cannoli" rel="author">Frenchy Cannoli</a></span>
				
				<p>Soprannominato "The King of Hashish". Durante gli anni '70 e '80 ha viaggiato per il mondo visitando i paesi produttori di hashish e lavorando con gli agricoltori e i produttori locali. È l’hashishin ufficiale di Aficionado Seeds.</p>
				
			</div>
		 
				
				<div align="center"><br /><br /><a href="https://www.unastoriaincredibile.it/" target="_blank"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/canapa-libro.gif" border="0" style=" max-width: 100%;  height: auto;"></a><br /><br /></div>
		                		 
		<div class='yarpp-related'>
<h3>Articoli correlati:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/la-dinamed-cbd-della-dinafem-seeds-ha-sbaragliato-il-mercato-del-cbd-svizzero/' title='La Dinamed CBD della Dinafem Seeds ha sbaragliato il mercato del CBD svizzero'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/Foto-4-10-17-17-28-45-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/Foto-4-10-17-17-28-45-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/01/Foto-4-10-17-17-28-45-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/01/Foto-4-10-17-17-28-45-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">La Dinamed CBD della Dinafem Seeds ha sbaragliato il mercato del CBD svizzero</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/per-amore-della-pianta/' title='Per amore della pianta'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2018/08/Frenchy-Cannoli-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2018/08/Frenchy-Cannoli-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2018/08/Frenchy-Cannoli-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2018/08/Frenchy-Cannoli-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Per amore della pianta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/si-parla-tanto-di-cbd-ma-e-giusto-ricordare-limportanza-del-thc-e-degli-oltre-100-componenti/' title='Si parla tanto di CBD ma è giusto ricordare l’importanza del THC e degli oltre 100 componenti'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/img5-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/img5-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/img5-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/img5-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Si parla tanto di CBD ma è giusto ricordare l’importanza del THC e degli oltre 100 componenti</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.dolcevitaonline.it/apre-a-manchester-la-prima-clinica-specializzata-in-trattamenti-con-la-cannabis/' title='Apre a Manchester la prima clinica specializzata in trattamenti con la cannabis'>
<img width="120" height="120" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/1000x563_cmsv2_a2e150c7-bcec-5d62-b513-57c32ca33fbf-3712858-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.dolcevitaonline.it/wp-content/uploads/2019/03/1000x563_cmsv2_a2e150c7-bcec-5d62-b513-57c32ca33fbf-3712858-120x120.jpg 120w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/1000x563_cmsv2_a2e150c7-bcec-5d62-b513-57c32ca33fbf-3712858-150x150.jpg 150w, https://www.dolcevitaonline.it/wp-content/uploads/2019/03/1000x563_cmsv2_a2e150c7-bcec-5d62-b513-57c32ca33fbf-3712858-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Apre a Manchester la prima clinica specializzata in trattamenti con la cannabis</span></a>
</div>
</div>
				<div class="clear"></div>
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			 	 	</div><!-- #post-87335 --> 	
					<div class="share_box">
				<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="28220816"></div>
				<div class="clear"></div>
			</div>
						<!-- Here -->
	<div class="clear"></div>
						<div class="post-wrap"><div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
</div>
					
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title">In evidenza</h3><div class="widget-content"><div class="textwidget custom-html-widget"><center>
<img alt="" src="https://www.dolcevitaonline.it/foto/new.gif"> <b><a href="https://www.dolcevitaonline.it/info-cannabis">INFO CANNABIS</a>: DOMANDE / RISPOSTE</b><br><br>
	
<a href="https://sensiseeds.com/it/info/landing/research/?utm_source=shop&utm_medium=advertisement&utm_term=IT&utm_content=banner&utm_campaign=RESEARCH" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/SSR01-IT-300x100.jpg"></a><br><br>
	
<a href="https://www.vaposhop.it/?utm_source=dolcevita&utm_medium=banner" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/vaposhop-animated-banner-300x100.gif"></a><br><br>

	<a href="http://sweetss.net/dolcevitanovit" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/Novedades-300x100_IT.jpg"></a><br><br>

<a href="http://www.idroponica.it/?utm_source=dolcevita&utm_medium=Banner-it&utm_campaign=dolcevita-homepage-piccolo" target="blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2017/12/DV-340x50-Idroponica.gif" width="300" height="44"></a><br><br>
	
<a href="https://www.cannabe.it/infiorescenze-canapa.htm" target="blank" rel="noopener noreferrer"><img alt="" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/06/340x50-DolceVita-CannaBe-2.gif" width="300" height="44"></a>

</center></div><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><h3 class="title">News pagina Facebook</h3><div class="widget-content">			<div class="textwidget"><script async defer crossorigin="anonymous" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=580005442091381" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="3" class="BlockedBySmartCookieKit"></script>
<div class="fb-page" data-href="http://www.facebook.com/dolcevitamagazine" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/dolcevitamagazine" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolcevitamagazine">Dolce Vita Magazine</a></blockquote></div>
<br><br>

<a href="http://www.buddhaseedbank.com/it/inicio/29-morpheus-buddha-seeds.html#utm_source=Banner%2C%20Morpheus%2C%20DolceVita&utm_medium=banner%20web&utm_campaign=Banner%20Morpheus%2C%20DolceVita&utm_content=imagen%20Morpheus" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/01/bannermorpheusdolcevita.gif"></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimi articoli</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="https://www.dolcevitaonline.it/in-argentina-le-20-mila-schiave-del-sesso-sono-le-nuove-desaparecidas/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/desaparecidas-e1577723249605-75x50.png" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/in-argentina-le-20-mila-schiave-del-sesso-sono-le-nuove-desaparecidas/">In Argentina le 20 mila schiave del sesso sono le &#8220;nuove desaparecidas&#8221;</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/i-migliori-fertilizzanti-per-la-cannabis-in-commercio/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Overhead_grow-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/i-migliori-fertilizzanti-per-la-cannabis-in-commercio/">I migliori fertilizzanti per la Cannabis in commercio</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-1-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/approccio-della-comunita-alla-legalizzazione-limiti-e-percezioni/">Approccio della comunità alla legalizzazione, limiti e percezioni</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/santi-e-madonne-la-new-england-ipa-che-resuscita-lestate/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/3bcc2614a106d3de8fab3f27ce66cc5c910188d1-75x50.jpeg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/santi-e-madonne-la-new-england-ipa-che-resuscita-lestate/">Santi e Madonne, la New England IPA che resuscita l’estate</a> <br /><div class="clear"></div></li><li><a href="https://www.dolcevitaonline.it/cancro-al-pancreas-un-flavonoide-della-cannabis-insieme-alla-radioterapia-per-inibire-la-crescita-del-tumore%e2%80%a8%e2%80%a8/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/cannabis-tumore-75x50.jpg" height="50" width="75"></a><a href="https://www.dolcevitaonline.it/cancro-al-pancreas-un-flavonoide-della-cannabis-insieme-alla-radioterapia-per-inibire-la-crescita-del-tumore%e2%80%a8%e2%80%a8/">Cancro al pancreas: un flavonoide della cannabis insieme alla radioterapia per inibire la crescita del tumore  </a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div><div id="wpzoom-videos-3" class="widget widget_wpzoom_videos"><h3 class="title">Video            <a href="https://www.dolcevitaonline.it/type/video/" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content"> 
        
        <div id="recent-videos" class="flexslider">
        
              
                     
                    <ul class="slides">
            
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" title="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-04-alle-17.12.06-300x170.png" alt="&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/ho-la-sclerosi-e-mi-curo-con-la-cannabis-una-testimonianza-dal-paese-reale/" rel="bookmark" title="Permanent Link to &#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale">&#8220;Ho la sclerosi e mi curo con la cannabis&#8221;: una testimonianza dal paese reale</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" title="Curarsi con la cannabis in Italia (video)"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/12/Schermata-2019-12-01-alle-17.23.13-300x170.png" alt="Curarsi con la cannabis in Italia (video)" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/curarsi-con-la-cannabis-in-italia/" rel="bookmark" title="Permanent Link to Curarsi con la cannabis in Italia (video)">Curarsi con la cannabis in Italia (video)</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/coltivare-la-canapa-in-calabria-documentario-sonounacima/" title="Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/Schermata-2019-11-27-alle-16.10.47-300x170.png" alt="Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/coltivare-la-canapa-in-calabria-documentario-sonounacima/" rel="bookmark" title="Permanent Link to Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA">Coltivare la canapa in Calabria: ecco il documentario #SONOUNACIMA</a></h4>
 
                            </li>
                                                    <li><div class="post-video"><iframe title="UAM.tv ti cambierà la vita!" width=" 300 " height=" 170 " src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-blocked="https://www.youtube.com/embed/pJuq5cc7tNM?feature=oembed&wmode=transparent" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="7" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_7"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div>
                                <h4><a href="https://www.dolcevitaonline.it/e-nata-uam-la-tv-che-ti-cambiera-la-vita/" rel="bookmark" title="Permanent Link to E&#8217; nata UAM: la tv che ti cambierà la vita!">E&#8217; nata UAM: la tv che ti cambierà la vita!</a></h4>
 
                            </li>
                                                    <li><div class="post-thumb"><a href="https://www.dolcevitaonline.it/opera-campi-i-giovani-innovatori-italiani-che-lavorano-la-canapa-tessile/" title="Opera Campi: i giovani innovatori italiani che lavorano la canapa tessile"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Opera-Campi-300x170.jpg" alt="Opera Campi: i giovani innovatori italiani che lavorano la canapa tessile" class="Thumbnail thumbnail video-widget" width="300" height="170" /></a></div>
                                <h4><a href="https://www.dolcevitaonline.it/opera-campi-i-giovani-innovatori-italiani-che-lavorano-la-canapa-tessile/" rel="bookmark" title="Permanent Link to Opera Campi: i giovani innovatori italiani che lavorano la canapa tessile">Opera Campi: i giovani innovatori italiani che lavorano la canapa tessile</a></h4>
 
                            </li>
                                        
                    </ul>
                        
            
             
            
        </div>

<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title">ADV</h3><div class="widget-content">			<div class="textwidget"><center><a href="http://www.idrogrow.com" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/01/IDROGROW_rett.gif"></a><br><br>

<a href="https://www.greentown.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/03/greentown-milano.jpg"></a>

<br><br>

<a href="https://www.royalqueenseeds.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/04/Banner_DolceVitaOnline_150x80.gif"></a> <a href="http://www.cityjungle.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/02/Banner_CityJungle_130x80.gif"></a>  

<br><br>

<a href="https://shop.greenhouseseeds.nl/moby-dick.html" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/DolceVita_NOV_2019_300x8.jpg"></a>
</center></div>
		<div class="clear"></div></div></div><div id="text-19" class="widget widget_text"><h3 class="title">Uscite numeri Dolce Vita</h3><div class="widget-content">			<div class="textwidget"><p>Numero 80 &#8211; 15 Gennaio 2019<br />
Numero 81 &#8211; 15 Marzo 2019<br />
Numero 82 &#8211; 15 Maggio 2019<br />
Numero 83 &#8211; 15 Luglio 2019<br />
Numero 84 &#8211; 15 Settembre 2019<br />
Numero 85 &#8211; 15 Novembre 2019 <img src="https://www.dolcevitaonline.it/foto/new.gif" /></p>
</div>
		<div class="clear"></div></div></div><div id="text-24" class="widget widget_text"><h3 class="title">Dove trovare la rivista</h3><div class="widget-content">			<div class="textwidget"><center><a href="https://www.dolcevitaonline.it/lista-distributori/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/06/Dolce-Vita-rivista-dove-si-trova.png"></a><br><br>

<a href="http://www.enjoint.com/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/02/enjmov.gif"></a><br><br>

<a href="https://www.bitcanna.io/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/BC_Support_white_300.png"></a></center></div>
		<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><h3 class="title">Da non perdere&#8230;</h3><div class="widget-content">			<div class="textwidget"><p><center><span style="color: red;">+ <b><a href="https://www.dolcevitaonline.it/category/lifestyle/decrescita/">DECRESCITA</a></b> +<b> <a href="https://www.dolcevitaonline.it/category/cannabis/medical/">USI MEDICI CANNABIS</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/canapa-passaggio-storico-approvata-la-legge-per-la-filiera-industriale/">NUOVA LEGGE CANAPA INDUSTRIALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=globalizzazione">(no)GLOBALIZZAZIONE</a></b> +<b> <a href="https://www.dolcevitaonline.it/elenco-di-tutti-gli-ecovillaggi-in-italia/">ECO VILLAGGI</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=riscaldamento+globale">RISCALDAMENTO GLOBALE</a></b> +<br />
+<b> <a href="https://www.dolcevitaonline.it/non-ce-mai-stato-un-momento-migliore-per-vivere-sulla-terra/">VIVIAMO BENISSIMO</a></b> </span> (senza saperlo)<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/slow-news-contro-fake-news-ecco-la-nostra-scelta/">SLOW JOURNALISM</a></b></span> contro le fake news<span style="color: red;"> +<br />
+<b> <a href="https://www.dolcevitaonline.it/?s=cannabis+light">CANNABIS LIGHT</a></b> +<b> <a href="https://www.dolcevitaonline.it/canapa-industriale-elenco-completo-delle-varieta-e-quelle-piu-utilizzate-in-italia/">VARIETA&#8217; COLTIVABILI</a></b> + </span></p>
<p><span style="color: red;">+<b> <a href="https://www.dolcevitaonline.it/cannabis-medica-guida/">GUIDA CANNABIS TERAPEUTICA</a></b> + </span></p>
<p></center></p>
</div>
		<div class="clear"></div></div></div><div id="text-42" class="widget widget_text"><h3 class="title">Instagram corner</h3><div class="widget-content">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="1412859318" data-num="3" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1412859318&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NDkxYmQ1MmUzNjQx.NDkxOThiNTYyMjYzYmYxMmNmYWM=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Seguire Instagram</a></span></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"", "font_method":"svg"};</script><script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
</div>
		<div class="clear"></div></div></div><div id="text-44" class="widget widget_text"><h3 class="title">Idea regalo!</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.dolcevitaonline.it/abbonamenti/"><img class="alignleft size-medium wp-image-86158" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/11/natale-300x251.png" alt="" width="300" height="251" /></a></p>
</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --><div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-13" class="widget widget_text"><h3 class="title">Promo space</h3><div class="widget-content">			<div class="textwidget"><p><a href="http://www.campodicanapa.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2019/02/campo-di-canapa.jpg" /></a></p>
<p><a href="https://www.barneysfarm.it/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/09/Dolce-Vita-220x80.gif" /></a></p>
<p><a href="https://www.puntoverde.tv/" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/12/TREVISO-1.png" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-43" class="widget widget_text"><h3 class="title">Unisciti a noi!</h3><div class="widget-content">			<div class="textwidget"><p><a href="https://www.dolcevitaonline.it/street-team/"><img class="alignnone size-full wp-image-84875" src="https://www.dolcevitaonline.it/wp-content/uploads/2019/09/Copy-of-DV-street-team.png" alt="" width="200" height="400" /></a></p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
													</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="text-37" class="widget widget_text"><h3 class="title">Il minuto del Direttore</h3><div class="widget-content">			<div class="textwidget"><p>Guarda tutte le puntate della video-rubrica settimanale di <b>Matteo Gracis</b>, Direttore editoriale di Dolce Vita</p>
<p><a href="https://www.youtube.com/playlist?list=PLc0x1aiqKTHrePkL7edamIobx_S97cvDs" target="blank" rel="noopener noreferrer"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/11/IL-MINUTO-DEL-DIRETTORE.png"></a> </p>
</div>
		<div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		<span style="font-size:10px;"> 
				<center>Copyright &copy; 2019 &mdash; <a href="https://www.dolcevitaonline.it/" class="on">DolceVita</a> © DV Network Srl - registrazione Tribunale di Milano n.306 del 3 maggio 2006 - iscrizione R.O.C. (registro operatori comunicazione) n.14721 - ISSN: 19708599 <br>
ATTENZIONE: Questo sito non intende in alcun modo incentivare condotte vietate. Tutte le informazioni contenute sono da intendersi esclusivamente ai fini di una piu' completa cultura generale. L'amministratore del sito, lo staff e la redazione di Dolce Vita non si assumono nessuna responsabilità per un uso improprio delle informazioni contenute nel sito. LEGGI DOLCE VITA RESPONSABILMENTE. >>> <a href="https://www.dolcevitaonline.it/disclaimer/">DISCLAIMER</a></span>
<br />
<a href="https://www.dolcevitaonline.it/informativa-privacy/">Informativa Privacy </a>
<br />
<a href="http://www.dolcevitaonline.net"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/english.png"></a> Dolce Vita International - <a href="http://www.dolcevitabalkan.com/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2014/03/balkan.png"></a> Dolce Vita Balkan - <a href="http://www.dolcevitaonline.gr/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2016/11/grecia-1.png"></a> Dolce Vita Hellas - <a href="http://www.dolcevitaonline.es/"><img src="https://www.dolcevitaonline.it/wp-content/uploads/2018/01/spagna.jpg"></a> Dolce Vita Espana</center><br>
			</div>
		</div>
				

		<script type="text/javascript" src="https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="https://apis.google.com/js/plusone.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Plus social plugin" data-sck_index="4" class="BlockedBySmartCookieKit"></script>

		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dolcevitaonline.it/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.dolcevitaonline.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.dolcevitaonline.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.dolcevitaonline.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dolcevitaonline.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dolcevitaonline.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"OKouXkxzE^))D#WXG&ZStfcJ(aU%j^TSvlVMa$ZCzHCSdBr$#nn9R(kdhEryvaE1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/zero-spam/js/zerospam.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/dropdown.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/tabs.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/themes/alpha/js/frogaloop.js'></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' data-blocked="http://www.youtube.com/player_api" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="5" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='https://www.dolcevitaonline.it/wp-content/plugins/smart-cookie-kit/res/empty.js' async='async' defer='defer' data-blocked="https://stats.wp.com/e-201901.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="6" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'64487286',post:'87335',tz:'1',srv:'www.dolcevitaonline.it'} ]);
	_stq.push([ 'clickTrackerInit', '64487286', '87335' ]);
</script><style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie propri e di terze parti, questi ultimi per fornire ulteriori funzionalità agli utenti, quali social plugin e anche per inviare pubblicità personalizzata. Cliccando su (Accetto), oppure navigando il sito acconsenti all’uso dei cookie. Per negare il consenso o saperne di più <br /> <a href="https://www.dolcevitaonline.it/informativa-privacy/" target="_blank" rel="">Leggi informativa privacy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Accetta" data-textaccepted="Lascia attivi"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita" data-textdisabled="Lascia disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Preferenze cookies</button></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Shareaholic","unlock":"statistics","index":1},{"ref":"OneSignal","unlock":"profiling","index":2},{"ref":"Facebook Pixel","unlock":"profiling","index":3},{"ref":"Google Plus social plugin","unlock":"profiling","index":4},{"ref":"Google Youtube","unlock":"profiling","index":5},{"ref":"Jetpack plugin","unlock":"statistics","index":6}];NMOD_SCK_Options.searchTags=[{"ref":3,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49356493-1', 'dolcevitaonline.it');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
 // post_author repositioning script
 jQuery(document).ready(function(){
  jQuery('.post_author_as').append(jQuery('.post_author'));
 });
</script>
	</body>
</html>